<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">



<div style="background-color:#ffffff;margin-top: 13px;text-align:center">


<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_107259"><a href="http://turismodocentro.pt/evento/ve-portugal-4-forum-de-turismo-interno/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/Leaderboard_turismo.jpg" alt="Leaderboard_turismo" width="800" height="99" class="alignnone size-full wp-image-107268" /></a></div></div>
</div>


<!-- Passo 1 de 3. Folha de estilos e TileID -->
<script type="text/javascript">
var TileID = Math.floor(Math.random()*10000);
</script>

<!-- /bsu -->
<div id="bsu_root">
<div class="bsu_almofada"></div>
<div class="bsu_almofada"></div>
</div>

<title>TriBus arranca a 1 de junho para servir freguesias do norte do concelho de Leiria | Região de Leiria</title>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="stylesheet" type="text/css" href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/RegiodeLeiria" />
    <link rel="pingback" href="http://www.regiaodeleiria.pt/xmlrpc.php" />
       
    <!--[if IE 6]>
        <![endif]-->
       
        
<!-- All in One SEO Pack 2.3.4 by Michael Torbert of Semper Fi Web Design[888,1016] -->
<meta name="description" itemprop="description" content="São quatro os circuitos que integram o TriBus, o novo serviço de transporte a pedido que irá servir as populações de Monte Redondo e Carreira, da Bajouca e do" />

<meta name="keywords" itemprop="keywords" content="leiria,monte redondo,carreira,bajouca,coimbrão,praia do pedrógão,tribus,rodoviária do lis,coimbrao" />

<link rel="canonical" href="http://www.regiaodeleiria.pt/blog/2017/05/18/tribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Leiria &raquo; TriBus arranca a 1 de junho para servir freguesias do norte do concelho de Leiria" href="http://www.regiaodeleiria.pt/blog/2017/05/18/tribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.15"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.regiaodeleiria.pt/wp-content/plugins/all-in-one-event-calendar/cache/917fb902_ai1ec_parsed_css.css?ver=2.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/e-paper//css/frontend.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='milat-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='alo-easymail-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/alo-easymail/alo-easymail.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fsb-image-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=150311-855462238' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/scripts.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/woo_tabs.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/superfish.js?ver=4.2.15'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeleiria.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeleiria.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Começaram os trabalhos para instalar estátua de Rui Patrício em Leiria' href='http://www.regiaodeleiria.pt/blog/2017/05/18/comecaram-os-trabalhos-para-instalar-estatua-de-rui-patricio-em-leiria/' />
<meta name="generator" content="WordPress 4.2.15" />
<link rel='shortlink' href='http://www.regiaodeleiria.pt/?p=107571' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="enviando...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://www.regiaodeleiria.pt/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorrecto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
						alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não activado. Iremos enviar outro email de activação");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
			alo_em_sack.setVar( "alo_em_txt_ok", "Assinatura terminada com sucesso. Irá receber um email com uma ligação. Terá que clicar nessa ligação para activar a sua assinatura.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", '0cf94805da' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<meta name="generator" content="Gazette 2.1.5" />
<meta name="generator" content="Woo Framework Version 1.1.1" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 370px!important } 
.wooslider .slider-container .slide-content { top: 370px } }
</style>
<link href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/styles/default.css" rel="stylesheet" type="text/css" />
<link href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/rlfavicon2.jpg"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>






</head>

<body>

<!-- Set video category -->

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul id="nav1">
            
            					<li class="page_item"><a href="http://www.regiaodeleiria.pt/">Home</a></li>
								<li class="page_item page-item-2 page_item_has_children"><a href="http://www.regiaodeleiria.pt/about/">Quem somos</a>
<ul class='children'>
	<li class="page_item page-item-356"><a href="http://www.regiaodeleiria.pt/about/historia/">História</a></li>
	<li class="page_item page-item-357"><a href="http://www.regiaodeleiria.pt/about/ficha-tecnica/">Ficha Técnica</a></li>
	<li class="page_item page-item-24398"><a href="http://www.regiaodeleiria.pt/about/contactos/">Contactos</a></li>
	<li class="page_item page-item-25298 page_item_has_children"><a href="http://www.regiaodeleiria.pt/about/visite-nos-2/">Visite-nos</a>
	<ul class='children'>
		<li class="page_item page-item-25462"><a href="http://www.regiaodeleiria.pt/about/visite-nos-2/visitaram-nos/">Visitaram-nos</a></li>
	</ul>
</li>
	<li class="page_item page-item-37785"><a href="http://www.regiaodeleiria.pt/about/estatuto-editorial/">Estatuto Editorial</a></li>
</ul>
</li>
<li class="page_item page-item-128 page_item_has_children"><a href="http://www.regiaodeleiria.pt/classificados/">Emprego &#038; Classificados</a>
<ul class='children'>
	<li class="page_item page-item-4695"><a href="http://www.regiaodeleiria.pt/classificados/video-candidaturas/">Vídeo-candidaturas</a></li>
	<li class="page_item page-item-11579"><a href="http://www.regiaodeleiria.pt/classificados/emprego-2/">Emprego</a></li>
	<li class="page_item page-item-15280"><a href="http://www.regiaodeleiria.pt/classificados/classificados-2/">Classificados</a></li>
	<li class="page_item page-item-40517"><a href="http://www.regiaodeleiria.pt/classificados/classificados/">Cupão de Classificados</a></li>
</ul>
</li>
<li class="page_item page-item-148 page_item_has_children"><a href="http://www.regiaodeleiria.pt/assinaturas/">Assinaturas</a>
<ul class='children'>
	<li class="page_item page-item-1311"><a href="http://www.regiaodeleiria.pt/assinaturas/adicionar-morada-sazonal/">Alteração de dados</a></li>
	<li class="page_item page-item-4235"><a href="http://www.regiaodeleiria.pt/assinaturas/nova-assinatura/">Nova assinatura</a></li>
	<li class="page_item page-item-69918"><a href="http://www.regiaodeleiria.pt/assinaturas/ofertaassinatura/">Ofereça uma assinatura</a></li>
</ul>
</li>
<li class="page_item page-item-805 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/">Iniciativas RL</a>
<ul class='children'>
	<li class="page_item page-item-8755"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/passatempos-2/">Passatempos</a></li>
	<li class="page_item page-item-10201 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/">Conferências</a>
	<ul class='children'>
		<li class="page_item page-item-44393"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/a-geracao-seguinte-hotelaria-e-turismo-em-fatima/">Hotelaria e Turismo &#8211; Fevereiro</a></li>
		<li class="page_item page-item-45309"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/agricultura-marco/">Agricultura &#8211; Março</a></li>
		<li class="page_item page-item-60510"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/energia-janeiro/">Energia – janeiro</a></li>
		<li class="page_item page-item-100202"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/cultura-e-capital/">Cultura é capital</a></li>
	</ul>
</li>
	<li class="page_item page-item-39156"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/calendario/">Agenda da região</a></li>
	<li class="page_item page-item-48835"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/gala-regiao-de-leiria-%e2%80%93-trofeus-afonso-lopes-vieira/">Gala Região de Leiria – Troféus Afonso Lopes Vieira</a></li>
	<li class="page_item page-item-62291"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/aldeia-da-saude/">Aldeia da Saúde</a></li>
	<li class="page_item page-item-71771"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/cantinho-dos-bichos-2/">Cantinho dos Bichos</a></li>
	<li class="page_item page-item-74749 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/">VI Fórum de Emprego e Formação 2015</a>
	<ul class='children'>
		<li class="page_item page-item-28345"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/ii-forum-de-emprego-e-formacao/">II Fórum de Emprego e Formação 2011</a></li>
		<li class="page_item page-item-47005"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/iii-forum-de-emprego-e-formacao/">III Fórum de Emprego e Formação 2012</a></li>
		<li class="page_item page-item-63902"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/iv-forum-de-emprego-e-formacao-2013/">IV Fórum de Emprego e Formação 2013</a></li>
	</ul>
</li>
	<li class="page_item page-item-76093 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/">Edição Extra Semana de Moldes</a>
	<ul class='children'>
		<li class="page_item page-item-100594"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/2016-2/">2016</a></li>
		<li class="page_item page-item-100589"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/2014-2/">2014</a></li>
	</ul>
</li>
	<li class="page_item page-item-78771"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/festa-do-desporto/">Festa do Desporto</a></li>
	<li class="page_item page-item-90963"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/jantar-conferencia/">Jantar Conferência</a></li>
</ul>
</li>
		
			
			</ul>
		
		</div><!--/nav-left -->

		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.regiaodeleiria.pt/">
				
				<div id="search">
					<input type="text" value="Pesquise aqui" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/images/search.gif" value="Pesquisar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.regiaodeleiria.pt/" title="Região de Leiria"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2010/10/logo_cabecalho1.png" alt="" /></a></h1>
		
		<!-- Top Ad Starts -->
			<div id="topbanner">

	
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_97835"><a href="http://www.zoo.pt/site/index.php"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/06/Banner-jardim-zoologico-crocodilus1.jpg" alt="Banner-jardim-zoologico-crocodilus" width="468" height="60" class="alignleft size-full wp-image-97838" /></a></div></div>





</div>		<!-- Top Ad Ends -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-6744"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/" >Cultura</a>
	<ul class='children'>
	<li class="cat-item cat-item-54"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/danca/" >Dança</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/musica/" title="Música">Música</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/teatro-cultura/" title="Teatro">Teatro</a>
</li>
	<li class="cat-item cat-item-1277"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/agendinha/" >Agendinha</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/esextafeirafogecomigo/" >É sexta-feira foge comigo</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/e-books-de-paulo-kellerman/" >E-books de Paulo Kellerman</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/" >Desporto</a>
	<ul class='children'>
	<li class="cat-item cat-item-136"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/andebol/" >Andebol</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/atletismo/" >Atletismo</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/basquetebol/" >Basquetebol</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/futebol-desporto/" >Futebol</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/futsal/" >Futsal</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/hoquei-em-patins/" >Hóquei em patins</a>
</li>
	<li class="cat-item cat-item-3276"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/oxigenio/" >Oxigénio</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/tenis/" >Ténis</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/voleibol/" >Voleibol</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/economia/" >Economia</a>
	<ul class='children'>
	<li class="cat-item cat-item-936"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/economia/motores/" >Motores</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/sociedade/" >Sociedade</a>
	<ul class='children'>
	<li class="cat-item cat-item-8626"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/sociedade/autarquicas-2013/" >Autárquicas 2013</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/edicao-pdf/" title="Região de Leiria em PDF">Arquivo PDF</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.regiaodeleiria.pt/blog/category/opiniao/" >Opinião</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.regiaodeleiria.pt/blog/category/galeriavideo/" >Vídeos</a>
</li>
	<li class="cat-item cat-item-4087"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/" >Especiais</a>
<ul class='children'>
	<li class="cat-item cat-item-4459"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/certificacao-e-qualidade/" >Certificação e Qualidade</a>
</li>
	<li class="cat-item cat-item-4462"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/comunidade-chinesa/" >Comunidade Chinesa</a>
</li>
	<li class="cat-item cat-item-6613"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/habitacao-usada/" >Habitação Usada</a>
</li>
	<li class="cat-item cat-item-4116"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/infancia/" >Infância</a>
</li>
	<li class="cat-item cat-item-8934"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/moldes-especiais/" >Moldes</a>
</li>
	<li class="cat-item cat-item-3598"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/pais-e-filhos/" >Pais e Filhos</a>
</li>
	<li class="cat-item cat-item-4858"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/regresso-as-aulas/" >Regresso às Aulas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6745"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/" >Utilidades</a>
<ul class='children'>
	<li class="cat-item cat-item-594"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/farmacias/" >Farmácias</a>
</li>
	<li class="cat-item cat-item-593"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/restaurante/" >Restaurantes</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/cinemas/" >Cinemas</a>
</li>
	<li class="cat-item cat-item-635"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/bares-discotecas/" >Bares &amp; Discotecas</a>
	<ul class='children'>
	<li class="cat-item cat-item-3372"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/bares-discotecas/festas-bares-discotecas-cultura/" >Festas</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/exposicoes/" title="Exposições">Exposições</a>
</li>
	<li class="cat-item cat-item-678"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/publicidade/" >Publicidade</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/" >Web</a>
	<ul class='children'>
	<li class="cat-item cat-item-284"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/blogues-recomendados/" >Blogues recomendados</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/o-que-esta-a-dar-na-net/" title="Vídeos, notícias e tudo o mais que está a fervilhar na internet">O que está a dar na net</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/tecnovidades/" >Tecnovidades</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.regiaodeleiria.pt/blog/category/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.regiaodeleiria.pt/blog/category/necrologia/" >Necrologia</a>
</li>
	<li class="cat-item cat-item-4611"><a href="http://www.regiaodeleiria.pt/blog/category/cantinho-dos-bichos-sociedade/" >Cantinho dos Bichos</a>
</li>
	
			</ul>
					
	</div><!--/nav2-->
	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					
					<div class="post-alt blog" id="post-107571">
				
					<h2><a title="Permanent Link to TriBus arranca a 1 de junho para servir freguesias do norte do concelho de Leiria" href="http://www.regiaodeleiria.pt/blog/2017/05/18/tribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria/" rel="bookmark">TriBus arranca a 1 de junho para servir freguesias do norte do concelho de Leiria</a></h2>
					<p class="post_date">Publicado em  18 Maio 2017 &agrave;s 5:55 pm. <span class="singletags">Tags: <a href="http://www.regiaodeleiria.pt/blog/tag/bajouca/" rel="tag">Bajouca</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/carreira/" rel="tag">carreira</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/coimbrao/" rel="tag">coimbrao</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/leiria/" rel="tag">leiria</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/monte-redondo/" rel="tag">monte redondo</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/praia-do-pedrogao/" rel="tag">Praia do Pedrógão</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/rodoviaria-do-lis/" rel="tag">Rodoviária do Lis</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/tribus/" rel="tag">Tribus</a></span></p>
                    
                    <div class="video"><iframe width="595" height="420" src="https://www.youtube.com/embed/rG2h40w66zA" frameborder="0" allowfullscreen></iframe>
<p></div>					<div class="entry">
												<p>São quatro os circuitos que integram o TriBus, o novo serviço de transporte a pedido que irá servir as populações das freguesias de Monte Redondo e Carreira, da Bajouca e do Coimbrão a partir de 1 de junho.<span id="more-107571"></span></p>
<p>O projeto, que visa melhorar a mobilidade da população da zona norte do concelho, propõe-se facilitar o acesso das populações a diversos serviços como unidades de saúde, juntas de freguesia, postos dos CTT, bancos, farmácias e estabelecimentos comerciais, ligando ainda as três freguesias.</p>
<p>Para usufruir do serviço, que resulta de uma parceria entre as três juntas de freguesia, a Rodoviária do Lis e a Câmara de Leiria, os passageiros devem reservar viagem previamente, com pelo menos duas horas de antecedência face ao horário pretendido (para os primeiros horários, deverão fazê-lo no dia anterior).</p>
<p>A marcação é efetuada pelo telefone 244 881 033, entre as 9 e as 13 horas, sendo o atendimento prestado pela Rodoviária do Lis, em Leiria. O utente deve indicar a hora a que pretende fazer a viagem e a paragem onde aguardará o mini-autocarro.</p>
<p>Todas as paragens do TriBus estão assinaladas com um número e a cor do circuito a que pertencem, contactos, informação útil e horários. Cada viagem custa 1,50 euros, estando prevista, numa fase inicial, a oferta de vales para viagens gratuitas de modo a promover o serviço.</p>
<p>As paragens não são, por outro lado, obrigatórias explicou Susana Sequeira, responsável do Marketing da Rodoviária do Lis, pelo que, não havendo outras reservas, o motorista levará os seus passageiros a destino sem demoras.</p>
<p>Céline Gaspar, Hilário Estrada e Ventura Tomaz, presidentes das três juntas envolvidas, referem que o TriBus constitui uma resposta a uma necessidade social identificada na zona norte do concelho há mais de dez anos e que foi a união de vontades que permitiu levar este projeto a bom porto.</p>
<p>Aos quatro circuitos foi atribuída uma cor distinta, tendo os autarcas acordado os dias em que cada um se realizará.</p>
<p><span style="color: #ffd500;"><strong>Circuito do Pedrógão - Às segundas-feiras (amarelo)</strong></span></p>
<p>Liga a Praia do Pedrógão e Monte Redondo, passando pelo Coimbrão, Sismaria e Aroeira. Inclui 21 “paragens” (ida e volta), numa extensão total de 16,10 km, e dispõe de quatro horários (mais dois em julho e agosto) para cada lado.</p>
<p><strong><span style="color: #99cc00;">Circuito de Monte Redondo e Carreira - Às terças e sextas-feiras (verde)</span></strong></p>
<p>Por ser a freguesia com mais serviços, o trajeto “circular” realiza-se duas vezes por semana com partida e chegada na igreja de Monte Redondo, passando por Santo Aleixo, Paço, Aroeira, Lezíria, Montijos, Carreira de Cima e de Baixo, Lavegadas, e Matos, num total de 21 “apeadeiros” e 22,38 km.</p>
<p><strong><span style="color: #333399;">Circuito do Coimbrão - Às quartas-feiras (azul)</span></strong></p>
<p>De Monte Redondo, pode sair para Fonte Cova, Grou, Morganiças, Ervedeira, Fontainha, Outeiro, Coimbrão, Sismaria ou Aroeira, percorrendo um máximo de 19,14 km e 21 paragens possíveis.</p>
<p><span style="color: #ff8800;"><strong>Circuito da Bajouca - Às quintas-feiras (laranja)</strong></span></p>
<p>É o mais longo (tem 30,77km e 28 paragens) e liga Monte Redondo à Marinha do Engenho, Matas, Bajouca, Moital, Lameiras, Outeiro, Largo dos 13, Marco, Bouça de Lá e de Cá e Casal Novo, entre outros.</p>
<p style="text-align: left;">(Notícia publicada na edição de 18 de maio de 2017 do REGIÃO DE LEIRIA)</p>
<p style="text-align: right;">MR</p>
<p><div id="attachment_107573" style="width: 600px" class="wp-caption aligncenter"><a href="http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/P1020413-copy.jpg"><img class="size-large wp-image-107573" src="http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/P1020413-copy-590x443.jpg" alt="Mini autocarro está adaptado para transportar pessoas com mobilidade reduzida (Foto: Lígia Cruz)" width="590" height="443" /></a><p class="wp-caption-text">Mini autocarro está adaptado para transportar pessoas com mobilidade reduzida (Foto: Lígia Cruz)</p></div>
<div style="float: right; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://www.regiaodeleiria.pt/blog/2017/05/18/tribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria/">Tweet</a></div>
<div class='yarpp-related'>
<p>Outras notícias que lhe podem interessar:</p><ol>
<li><a href="http://www.regiaodeleiria.pt/blog/2013/09/19/mar-invade-praia-norte-e-leva-passadico-na-praia-do-pedrogao/" rel="bookmark" title="Mar invade praia Norte e leva passadiço na Praia do Pedrógão (vídeo)">Mar invade praia Norte e leva passadiço na Praia do Pedrógão (vídeo) </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2014/01/13/maquinas-colocam-nove-mil-metros-cubicos-de-areia-na-praia-do-pedrogao/" rel="bookmark" title="Máquinas colocam nove mil metros cúbicos de areia na Praia do Pedrógão">Máquinas colocam nove mil metros cúbicos de areia na Praia do Pedrógão </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2013/12/05/nos-na-escola-colegio-dr-luis-pereira-da-costa/" rel="bookmark" title="Nós na Escola: Colégio Dr. Luís Pereira da Costa (vídeo)">Nós na Escola: Colégio Dr. Luís Pereira da Costa (vídeo) </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2013/09/02/uma-corrida-a-rolar-pela-barosa-abaixo-video/" rel="bookmark" title="Uma corrida a rolar pela Barosa abaixo (vídeo)">Uma corrida a rolar pela Barosa abaixo (vídeo) </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2013/01/21/praia-do-pedrogao-ficou-bastante-afetada-pelo-mau-tempo-video/" rel="bookmark" title="Pedrógão parece o &#8220;farwest&#8221;, diz presidente da Junta do Coimbrão (vídeo)">Pedrógão parece o &#8220;farwest&#8221;, diz presidente da Junta do Coimbrão (vídeo) </a></li>
</ol>
<img src="http://yarpp.org/pixels/2d2a4277b4aa4f85db22547a40fdb8f1" alt="YARPP"/>
</div>
					</div>
				
				</div><!--/post-->
				
               	                
                <div class="navigation">
					            			<div class="alignleft"></div>
            			<div class="alignright"></div>
            			<br class="fix" />
           		 					</div>

				<div id="comment">
						<div id='idc-container'></div>
	<div id="idc-noscript">
		
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Deixe um comentário</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/05/18/tribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></p>
</div>

<form action="http://www.regiaodeleiria.pt/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (não será publicado) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submeter comentar" />
<input type="hidden" name="comment_post_ID" value="107571" />
</p>
<input type='hidden' name='comment_post_ID' value='107571' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e35ba089e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://www.regiaodeleiria.pt/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=430dfdc4378b6ceb4393d3b3b8a32c80&postid=107571&title=TriBus+arranca+a+1+de+junho+para+servir+freguesias+do+norte+do+concelho+de+Leiria&url=http%3A%2F%2Fwww.regiaodeleiria.pt%2Fblog%2F2017%2F05%2F18%2Ftribus-arranca-a-1-de-junho-para-servir-freguesias-do-norte-do-concelho-de-leiria%2F&posttime=2017-05-18+16%3A55%3A57&postauthor=Martine+Rainho&guid=http%3A%2F%2Fwww.regiaodeleiria.pt%2F%3Fp%3D107571"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
				</div>
		
				
		<div class="navigation">
			            	<div class="alignleft"></div>
            	<div class="alignright"></div>
            	<br class="fix" />
            		</div>		
	
								
		</div><!--/col1-->

<div class="col2">

 	<div id="mpu_banner" class="wrap widget">
	
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_107121"><a href="http://www.ddinisbschool.com/cursos-de-gestao/business-school-leiria"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/Mrec-DDinis-04-05.gif" alt="Mrec-DDinis-04-05" width="300" height="250" class="alignleft size-full wp-image-107122" /></a></div></div>
</div>


<div id="polls-widget-2" class="block widget widget_polls-widget"><h3>Pergunta da Semana</h3><div id="polls-415" class="wp-polls">
	<form id="polls_form_415" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_415_nonce" name="wp-polls-nonce" value="f11c7c323c" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="415" /></p>
		<p style="text-align: center;"><strong>Acredita que o FC Porto ou o Sporting CP terão argumentos para acabar com o ciclo de vitórias do SL Benfica na principal competição do futebol português?</strong></p><div id="polls-415-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-967" name="poll_415" value="967" /> <label for="poll-answer-967">Sim</label></li>
		<li><input type="radio" id="poll-answer-968" name="poll_415" value="968" /> <label for="poll-answer-968">Não</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(415);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(415); return false;" title="View Results Of This Poll">Ver os resultados</a></p></div>
	</form>
</div>
<div id="polls-415-loading" class="wp-polls-loading"><img src="http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="text-18" class="block widget widget_text">			<div class="textwidget"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/rleiria/33908512703/in/dateposted/" title="Capa-Regiao-de-Leiria-edicao-4183-de-18-maio-2017.jpg"><img src="https://c1.staticflickr.com/5/4183/33908512703_b1381fbf3c_b.jpg" width="333" height="450" alt="Capa-Regiao-de-Leiria-edicao-4183-de-18-maio-2017.jpg"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div>
		</div><div id="text-5" class="block widget widget_text">			<div class="textwidget"><table>
<tr>
<td width="100" align="center"><a href= "http://www.facebook.com/pages/Regiao-de-Leiria/192025704435" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/Facebook-e1403783958256.png"></img></td>
<td width="75" align="center"><a href= "https://www.youtube.com/user/regiaodeleiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/youtube-logo-e1403783841556.png"></img></td>
<td width="75" align="center"><a href="http://www.flickr.com/photos/rleiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/Flickr_Logo-e1403784149495.png"></img></td>
<td width="75" align="center"><a href="http://twitter.com/RLeiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/twitter_logo-e1403784251928.png" alt="Twitter"></a></td>
<td width="75" align="center"><a href="http://feeds.feedburner.com/RegiaodeLeiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/RSS-Icon-e1403784406619.png" alt="RSS"></a></td>
</tr>
</table>
</div>
		</div><div id="text-36" class="block widget widget_text">			<div class="textwidget"><a href="http://www.regiaodeleiria.pt/assinaturas/" target="_blank">
<img src="http://www.regiaodeleiria.pt/wp-content/uploads/2012/10/bannerassinaturadigital1.jpg"/>
</a>



</div>
		</div><div id="simple-login" class="block widget widget_simple_login"><h3>Assinatura Digital</h3>	<ul>
		
		<li><a href="http://www.regiaodeleiria.pt/wp-login.php?redirect_to=http%3A%2F%2Fwww.regiaodeleiria.pt%2Fassinaturas%2Fassinatura-digital%2F">Iniciar sessão</a></li>
	</ul>
</div><div id="text-44" class="block widget widget_text"><h3>Escreva-nos</h3>			<div class="textwidget"><!-- Do not change the code! -->
<a id="foxyform_embed_link_96657" href="http://br.foxyform.com/">foxyform</a>
<script type="text/javascript">
(function(d, t){
   var g = d.createElement(t),
       s = d.getElementsByTagName(t)[0];
   g.src = "http://br.foxyform.com/js.php?id=96657&sec_hash=8effa931d92&width=325px";
   s.parentNode.insertBefore(g, s);
}(document, "script"));
</script>
<!-- Do not change the code! --></div>
		</div><div id="text-26" class="block widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fregiaodeleiria&amp;width=320&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:490px;" allowTransparency="true"></iframe></div>
		</div><div id="advert_125x125" class="wrap widget">
        <a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/restaurante/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/02/restaurantes125.jpg" alt="Ad" /></a>
        <a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/farmacias/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/02/farmacias1261.jpg" alt="Ad" /></a>
</div>
<!--/ads -->
 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

                
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
				
			
	</div><!--/subcol-->
		

    	
		<div id="tabs">
		
		<ul class="wooTabs tabs">
          
		    <li><a href="#pop">Top</a></li>
			<li><a href="#feat">Últimas</a></li>
			<li><a href="#comm">Comentários</a></li>
            <li><a href="#sub">Receber</a></li>
		</ul>	
		
		<div class="fix"></div>
		
		<div class="inside">
			
		   <div id="pop">
			<ul>
                		<li>
			<a title="Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/05/17/guiadefestas1/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/08/6379789117_10711a0dfc_z-590x445.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Guia de festas, festivais e petiscos" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/05/17/guiadefestas1/" title="Guia de festas, festivais e petiscos">Guia de festas, festivais e petiscos</a>
    		<div style="clear:both"></div>

        </li>
		<li>
			<a title="Oxigénio: pedestres, corridas, trail e BTT na região" href="http://www.regiaodeleiria.pt/blog/2017/05/15/oxigenio_pedestres_trail_btt/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/02/pedestres001.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Oxigénio: pedestres, corridas, trail e BTT na região" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/05/15/oxigenio_pedestres_trail_btt/" title="Oxigénio: pedestres, corridas, trail e BTT na região">Oxigénio: pedestres, corridas, trail e BTT na região</a>
    		<div style="clear:both"></div>

        </li>
		<li>
			<a title="Base de Monte Real “pintou-se” para receber chefe de Estado do Vaticano" href="http://www.regiaodeleiria.pt/blog/2017/05/11/base-de-monte-real-pintou-se-para-receber-chefe-de-estado-do-vaticano/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/baSE-590x394.png&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Base de Monte Real “pintou-se” para receber chefe de Estado do Vaticano" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/05/11/base-de-monte-real-pintou-se-para-receber-chefe-de-estado-do-vaticano/" title="Base de Monte Real “pintou-se” para receber chefe de Estado do Vaticano">Base de Monte Real “pintou-se” para receber chefe de Estado do Vaticano</a>
    		<div style="clear:both"></div>

        </li>
                    
			</ul>
           </div>
          <div id="feat"> 
	        <ul>
								<li>
                <a title="Carlos Vieira “soma” mais 600 km para divulgar projeto de dança integrativa" href="http://www.regiaodeleiria.pt/blog/2017/05/17/carlos-vieira-soma-mais-600-km-para-divulgar-projeto-de-danca-integrativa/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/soma.png&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Carlos Vieira “soma” mais 600 km para divulgar projeto de dança integrativa" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Carlos Vieira “soma” mais 600 km para divulgar projeto de dança integrativa" href="http://www.regiaodeleiria.pt/blog/2017/05/17/carlos-vieira-soma-mais-600-km-para-divulgar-projeto-de-danca-integrativa/" rel="bookmark">Carlos Vieira “soma” mais 600 km para divulgar projeto de dança integrativa</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/05/17/guiadefestas1/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/08/6379789117_10711a0dfc_z-590x445.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Guia de festas, festivais e petiscos" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/05/17/guiadefestas1/" rel="bookmark">Guia de festas, festivais e petiscos</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Detido trio suspeito de assaltar CTT de Amor e do Louriçal à mão armada" href="http://www.regiaodeleiria.pt/blog/2017/05/15/detido-trio-suspeito-de-assaltar-ctt-de-amor-e-do-lourical-a-mao-armada/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/received_7288433806076081-590x332.jpeg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Detido trio suspeito de assaltar CTT de Amor e do Louriçal à mão armada" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Detido trio suspeito de assaltar CTT de Amor e do Louriçal à mão armada" href="http://www.regiaodeleiria.pt/blog/2017/05/15/detido-trio-suspeito-de-assaltar-ctt-de-amor-e-do-lourical-a-mao-armada/" rel="bookmark">Detido trio suspeito de assaltar CTT de Amor e do Louriçal à mão armada</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Antiga Proalimentar desaparece para dar lugar a Leroy Merlin" href="http://www.regiaodeleiria.pt/blog/2017/05/15/antiga-proalimentar-desaparece-para-dar-lugar-a-leroy-merlin/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/MG_2077-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Antiga Proalimentar desaparece para dar lugar a Leroy Merlin" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Antiga Proalimentar desaparece para dar lugar a Leroy Merlin" href="http://www.regiaodeleiria.pt/blog/2017/05/15/antiga-proalimentar-desaparece-para-dar-lugar-a-leroy-merlin/" rel="bookmark">Antiga Proalimentar desaparece para dar lugar a Leroy Merlin</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Trabalhadores das cantinas escolares em greve. Refeitório encerrado nos Marrazes" href="http://www.regiaodeleiria.pt/blog/2017/05/15/trabalhadores-das-cantinas-escolares-em-greve-refeitorio-encerrado-nos-marrazes/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/cantina1-590x274.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Trabalhadores das cantinas escolares em greve. Refeitório encerrado nos Marrazes" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Trabalhadores das cantinas escolares em greve. Refeitório encerrado nos Marrazes" href="http://www.regiaodeleiria.pt/blog/2017/05/15/trabalhadores-das-cantinas-escolares-em-greve-refeitorio-encerrado-nos-marrazes/" rel="bookmark">Trabalhadores das cantinas escolares em greve. Refeitório encerrado nos Marrazes</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Oxigénio: pedestres, corridas, trail e BTT na região" href="http://www.regiaodeleiria.pt/blog/2017/05/15/oxigenio_pedestres_trail_btt/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/02/pedestres001.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Oxigénio: pedestres, corridas, trail e BTT na região" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Oxigénio: pedestres, corridas, trail e BTT na região" href="http://www.regiaodeleiria.pt/blog/2017/05/15/oxigenio_pedestres_trail_btt/" rel="bookmark">Oxigénio: pedestres, corridas, trail e BTT na região</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Papa: &#8220;Não podia deixar de vir” a Fátima" href="http://www.regiaodeleiria.pt/blog/2017/05/13/papa-nao-podia-deixar-de-vir-a-fatima/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/223704561-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Papa: &#8220;Não podia deixar de vir” a Fátima" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Papa: &#8220;Não podia deixar de vir” a Fátima" href="http://www.regiaodeleiria.pt/blog/2017/05/13/papa-nao-podia-deixar-de-vir-a-fatima/" rel="bookmark">Papa: &#8220;Não podia deixar de vir” a Fátima</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Posto médico da Cruz Vermelha com &#8220;grande afluxo de peregrinos&#8221;" href="http://www.regiaodeleiria.pt/blog/2017/05/13/posto-medico-da-cruz-vermelha-com-grande-afluxo-de-peregrinos/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/18472158_1568931889806968_90565196_o-590x332.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Posto médico da Cruz Vermelha com &#8220;grande afluxo de peregrinos&#8221;" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Posto médico da Cruz Vermelha com &#8220;grande afluxo de peregrinos&#8221;" href="http://www.regiaodeleiria.pt/blog/2017/05/13/posto-medico-da-cruz-vermelha-com-grande-afluxo-de-peregrinos/" rel="bookmark">Posto médico da Cruz Vermelha com &#8220;grande afluxo de peregrinos&#8221;</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Orquestra Clássica de Fátima toca obra inédita para Papa" href="http://www.regiaodeleiria.pt/blog/2017/05/13/orquestra-classica-de-fatima-toca-obra-inedita-para-papa/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/DSC000461-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Orquestra Clássica de Fátima toca obra inédita para Papa" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Orquestra Clássica de Fátima toca obra inédita para Papa" href="http://www.regiaodeleiria.pt/blog/2017/05/13/orquestra-classica-de-fatima-toca-obra-inedita-para-papa/" rel="bookmark">Orquestra Clássica de Fátima toca obra inédita para Papa</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Vereadora descreve encontro de refugiados com o Papa: &#8220;inesquecível&#8221;" href="http://www.regiaodeleiria.pt/blog/2017/05/13/familia-de-refugiados-iraquianos-a-viver-na-batalha-encontrou-se-com-o-papa/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/05/ref1-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Vereadora descreve encontro de refugiados com o Papa: &#8220;inesquecível&#8221;" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Vereadora descreve encontro de refugiados com o Papa: &#8220;inesquecível&#8221;" href="http://www.regiaodeleiria.pt/blog/2017/05/13/familia-de-refugiados-iraquianos-a-viver-na-batalha-encontrou-se-com-o-papa/" rel="bookmark">Vereadora descreve encontro de refugiados com o Papa: &#8220;inesquecível&#8221;</a>
                <div style="clear:both"></div>
                </li>
						
			</ul>
          </div>
		  <div id="comm">  
			<ul>
                <li>
    <img alt='' src='http://0.gravatar.com/avatar/?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=70&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/05/11/base-de-monte-real-pintou-se-para-receber-chefe-de-estado-do-vaticano/#comment-219990" title="on Base de Monte Real “pintou-se” para receber chefe de Estado do Vaticano">
		Manuela Faria: Desejo uma boa rece&ccedil;&atilde;o &agrave; sua ...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://2.gravatar.com/avatar/86a86211847b101ae8927846827e5e36?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/86a86211847b101ae8927846827e5e36?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/03/09/desesperado-para-encontrar-destino-para-17-caes-saidos-da-rua/#comment-219945" title="on Desesperado para encontrar destino para 17 cães saídos da rua">
		Ana Higgs: Sei bem o desespero desse senhor, estou em condi&c...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://0.gravatar.com/avatar/3b8d3adaa20fb06422118b8a91301ffd?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/3b8d3adaa20fb06422118b8a91301ffd?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2014/07/21/leiriense-faz-revolucao-agricola-em-cabo-verde/#comment-219923" title="on Leiriense faz revolução agrícola em Cabo Verde">
		Gonzo: T&iacute;pico empres&aacute;rio Portugu&ecirc;s! &...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://1.gravatar.com/avatar/7c98b3515a85d1ceea8a77a8a20eaab6?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/7c98b3515a85d1ceea8a77a8a20eaab6?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/05/17/guiadefestas1/#comment-219867" title="on Guia de festas, festivais e petiscos">
		Regi&atilde;o de Leiria: Caro leitor, a informa&ccedil;&atilde;o que consta...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://0.gravatar.com/avatar/f2884d5e78627dfbef931a564faa502d?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/f2884d5e78627dfbef931a564faa502d?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/04/28/castanheira-de-pera-recebeu-primeira-etapa-de-rush-slide-fest/#comment-219837" title="on Castanheira de Pera recebeu primeira etapa de Rush Slide Fest">
		Jo&atilde;o Aniceto:  ...
    </a>
    <div style="clear:both"></div>
</li>
                    
			</ul>
	      </div>
			
        <div id="sub">
	        <ul>
				<li><h3>Mantenha-se actualizado</h3><a href="http://feeds.feedburner.com/RegiodeLeiria"><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/images/ico-rss.gif" alt="" /></a></li>
				<li><a href="http://feeds.feedburner.com/RegiodeLeiria">Subscrever o RSS</a></li>
				<li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=2b6m68o6ds0aud0rkvujqb5060" 	target="_blank">Subscrever por email</a></li>
			</ul>            
        </div>
		</div>
		
	</div>
	
	<div class="fix" style="height:15px !important;"></div>
	
	  
	<!-- TABS END -->

<div id="text-4" class="widget widget_text"><h3 class="widget_title">Tempo</h3>			<div class="textwidget"><div style='width: 300px; height: 250px; background-image: url( http://vortex.accuweather.com/adcbin/netweather_v2/backgrounds/silver_300x250_bg.jpg ); background-repeat: no-repeat; background-color: #86888B;' ><div id='NetweatherContainer' style='height: 238px;' ><script src='http://netweather.accuweather.com/adcbin/netweather_v2/netweatherV2ex.asp?partner=netweather&tStyle=whteYell&logo=1&zipcode=EUR|PT|PO011|LEIRIA|&lang=pt&size=9&theme=silver&metric=1&target=_self'></script></div><div style='text-align: center; font-family: arial, helvetica, verdana, sans-serif; font-size: 11px; line-height: 12px; color: #FFFFFF;' ><a style='color: #FFFFFF' href='http://www.accuweather.com/world-index-forecast.asp?partner=netweather&locCode=EUR|PT|PO011|LEIRIA|&metric=1' >Weather Forecast</a> | <a style='color: #FFFFFF' href='http://www.accuweather.com/maps-satellite.asp' >Weather Maps</a> | <a style='color: #FFFFFF' href='http://www.accuweather.com/index-radar.asp' >Weather Radar</a></div></div>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.juvelis.pt" target="_blank">
<img src="http://www.regiaodeleiria.pt/wp-content/uploads/2013/04/banner_lateral_FITDANCE.jpg"style="width:320px; height:97px; border:0px;" /></a></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Falamos de:</h3><div class="tagcloud"><a href='http://www.regiaodeleiria.pt/blog/tag/acidente/' class='tag-link-83' title='170 tópicos' style='font-size: 10.706666666667pt;'>acidente</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/alcobaca/' class='tag-link-92' title='399 tópicos' style='font-size: 14.16pt;'>Alcobaça</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ambiente/' class='tag-link-425' title='115 tópicos' style='font-size: 9.12pt;'>ambiente</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ansiao/' class='tag-link-28' title='98 tópicos' style='font-size: 8.56pt;'>ansião</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/batalha/' class='tag-link-64' title='336 tópicos' style='font-size: 13.506666666667pt;'>batalha</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/bombeiros/' class='tag-link-85' title='240 tópicos' style='font-size: 12.106666666667pt;'>bombeiros</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/caldas-da-rainha/' class='tag-link-91' title='320 tópicos' style='font-size: 13.32pt;'>Caldas da Rainha</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/crime/' class='tag-link-95' title='148 tópicos' style='font-size: 10.146666666667pt;'>crime</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/cronica-irregular/' class='tag-link-7833' title='94 tópicos' style='font-size: 8.3733333333333pt;'>Crónica irregular</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/cultura/' class='tag-link-4' title='128 tópicos' style='font-size: 9.5866666666667pt;'>Cultura</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/camara/' class='tag-link-370' title='135 tópicos' style='font-size: 9.7733333333333pt;'>câmara</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/danca/' class='tag-link-54' title='101 tópicos' style='font-size: 8.6533333333333pt;'>Dança</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/educacao/' class='tag-link-277' title='112 tópicos' style='font-size: 9.0266666666667pt;'>educação</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ensino/' class='tag-link-864' title='90 tópicos' style='font-size: 8.1866666666667pt;'>ensino</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/estadio/' class='tag-link-209' title='91 tópicos' style='font-size: 8.1866666666667pt;'>estádio</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/festival/' class='tag-link-456' title='108 tópicos' style='font-size: 8.9333333333333pt;'>festival</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/fotogaleria/' class='tag-link-2148' title='216 tópicos' style='font-size: 11.733333333333pt;'>fotogaleria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/futebol/' class='tag-link-21' title='266 tópicos' style='font-size: 12.573333333333pt;'>futebol</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/fatima/' class='tag-link-224' title='264 tópicos' style='font-size: 12.48pt;'>fátima</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/gnr/' class='tag-link-251' title='219 tópicos' style='font-size: 11.733333333333pt;'>GNR</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/helena-vasconcelos/' class='tag-link-5058' title='87 tópicos' style='font-size: 8pt;'>Helena Vasconcelos</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/incendio/' class='tag-link-650' title='95 tópicos' style='font-size: 8.3733333333333pt;'>incêndio</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ipl/' class='tag-link-285' title='109 tópicos' style='font-size: 8.9333333333333pt;'>ipl</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/leiria/' class='tag-link-40' title='2.761 tópicos' style='font-size: 22pt;'>leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/liga/' class='tag-link-22' title='89 tópicos' style='font-size: 8.0933333333333pt;'>liga</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/marinha-grande/' class='tag-link-153' title='574 tópicos' style='font-size: 15.653333333333pt;'>marinha grande</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/marrazes/' class='tag-link-176' title='126 tópicos' style='font-size: 9.4933333333333pt;'>marrazes</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/musica/' class='tag-link-34' title='376 tópicos' style='font-size: 13.973333333333pt;'>Música</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/nazare/' class='tag-link-118' title='318 tópicos' style='font-size: 13.226666666667pt;'>nazaré</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/orfeao-de-leiria/' class='tag-link-215' title='92 tópicos' style='font-size: 8.28pt;'>orfeão de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ourem/' class='tag-link-1144' title='200 tópicos' style='font-size: 11.36pt;'>ourém</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/patrimonio/' class='tag-link-932' title='115 tópicos' style='font-size: 9.12pt;'>património</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/peniche/' class='tag-link-365' title='204 tópicos' style='font-size: 11.453333333333pt;'>peniche</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/pj/' class='tag-link-357' title='157 tópicos' style='font-size: 10.426666666667pt;'>PJ</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/pombal/' class='tag-link-99' title='467 tópicos' style='font-size: 14.813333333333pt;'>pombal</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/porto-de-mos/' class='tag-link-218' title='306 tópicos' style='font-size: 13.133333333333pt;'>porto de mós</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/psp/' class='tag-link-119' title='190 tópicos' style='font-size: 11.173333333333pt;'>psp</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/regiao-de-leiria/' class='tag-link-211' title='128 tópicos' style='font-size: 9.5866666666667pt;'>região de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/saude/' class='tag-link-109' title='156 tópicos' style='font-size: 10.426666666667pt;'>Saúde</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/solidariedade/' class='tag-link-304' title='94 tópicos' style='font-size: 8.3733333333333pt;'>solidariedade</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/teatro/' class='tag-link-17' title='109 tópicos' style='font-size: 8.9333333333333pt;'>teatro</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/tribunal/' class='tag-link-96' title='151 tópicos' style='font-size: 10.24pt;'>tribunal</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/turismo/' class='tag-link-264' title='109 tópicos' style='font-size: 8.9333333333333pt;'>turismo</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/uniao-de-leiria/' class='tag-link-23' title='294 tópicos' style='font-size: 12.946666666667pt;'>união de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/obidos/' class='tag-link-298' title='205 tópicos' style='font-size: 11.453333333333pt;'>óbidos</a></div>
</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><center><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2010/10/logo_cabecalho1.png" alt="Região de Leiria" height="94" width="200"><center>

</div>
		</div> 
	
	<div class="fix"></div>




<div class="fix"></div>
	
</div><!--/col2-->

		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=430dfdc4378b6ceb4393d3b3b8a32c80"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="footer">
		 <p class="fl">&copy; 2017 Região de Leiria. Powered by Wordpress.</p>
            </p>
	</div><!--/footer -->

</div><!--/page -->

<div style="clear:both; width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Newsletter Manager" href="http://xyzscripts.com/wordpress-plugins/newsletter-manager/" >Newsletter</a>	 Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><img src="" id="fsb_image"/><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.2.15' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/comment-reply.min.js?ver=4.2.15'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.regiaodeleiria.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=150311-855462238'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2805985-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- /bsu -->
</body>
</html>