<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-PT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-PT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-PT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-PT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.regiaodeleiria.pt/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://www.regiaodeleiria.pt';var et_post_id='115608';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Guia de festas, festivais e tasquinhas - Região de Leiria</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	.bsaProContainer {
padding: 0px;
margin-bottom: 100px;
}
</style><meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Guia de festas, festivais e tasquinhas - Região de Leiria" />
<meta property="og:description" content="Bailaricos, petiscos, concertos e tradição. Há sempre muito para festejar e saborear na região. Descubra quando e onde." />
<meta property="og:url" content="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" />
<meta property="og:site_name" content="Região de Leiria" />
<meta property="article:tag" content="festas" />
<meta property="article:tag" content="festivais" />
<meta property="article:tag" content="tasquinhas" />
<meta property="article:section" content="Festas" />
<meta property="article:published_time" content="2017-09-06T17:00:05+01:00" />
<meta property="article:modified_time" content="2017-09-06T02:09:57+01:00" />
<meta property="og:updated_time" content="2017-09-06T02:09:57+01:00" />
<meta property="og:image" content="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/festas.png" />
<meta property="og:image:secure_url" content="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/festas.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="792" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bailaricos, petiscos, concertos e tradição. Há sempre muito para festejar e saborear na região. Descubra quando e onde." />
<meta name="twitter:title" content="Guia de festas, festivais e tasquinhas - Região de Leiria" />
<meta name="twitter:image" content="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/festas.png" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.regiaodeleiria.pt\/","name":"Regi\u00e3o de Leiria","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.regiaodeleiria.pt\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Região de Leiria &raquo; Feed" href="https://www.regiaodeleiria.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="Região de Leiria &raquo; Feed de comentários" href="https://www.regiaodeleiria.pt/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Região de Leiria &raquo; iCal Feed" href="https://www.regiaodeleiria.pt/eventos/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Leiria &raquo; Guia de festas, festivais e tasquinhas" href="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Foradoras v.1.1" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='db121_socicons-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/divi-booster/core/fixes/126-customizer-social-icons/icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wtfdivi-user-css-css'  href='https://www.regiaodeleiria.pt/wp-content/uploads/wtfdivi/wp_head.css?1492823293&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-extra-builder-css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/dwd-add-category-builder-to-divi-extra/css/dwd-extra-builder.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-animate-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/dwd-custom-fullwidth-header-extended/css/animate.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kk_cfstyle-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/kk-cust-form/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/foradoras/style.css?ver=2.0.70' type='text/css' media='all' />
<link rel='stylesheet' id='kk_cfstyle_ext-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/kk-cust-form/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/simple-weather/css/meteocons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.regiaodeleiria.pt/wp-content/uploads/useanyfont/uaf.css?ver=1499356864' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css?ver=4.5.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme-mobile.min.css?ver=4.5.11' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/css/style.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/Extra/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.regiaodeleiria.pt/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_et_cpt_li_css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/divi_cpt_layout_injector/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/divi_extended_column_layouts/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/shortcode.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-admin/js/media-upload.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.regiaodeleiria.pt";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://www.regiaodeleiria.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiaodeleiria.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiaodeleiria.pt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='https://www.regiaodeleiria.pt/?p=115608' />
<link rel="alternate" type="application/json+oembed" href="https://www.regiaodeleiria.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.regiaodeleiria.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;format=xml" />
    <style>


    </style>
    <style type="text/css">
    #main-header.et-fixed-header #pbe-above-header-wa-wrap {
        display: none;
    }
    </style>
    
<style type="text/css">

/** PBE CSS **/

#pbe-above-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
    margin-bottom: 50px;
}

#pbe-above-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#pbe-below-content-wa-wrap .et_pb_widget {
    display: block;
    width: 100%;
    position: relative;
    margin-top: -15px;
}

#pbe-below-content-wa-wrap .et_pb_section {
    z-index: 99;
}

#main-header .et_pb_widget {
    width: 100%;
}

#main-header .et_pb_widget p {
    padding-bottom: 0;
}

#pbe-above-header-wa .widget-conditional-inner {
    background: #fff;
    padding: 0;
    border: none;
}

#pbe-above-header-wa select {
    background: #f1f1f1;
    box-shadow: none;
    border-radius: 3px;
    height: 40px;
    padding-left: 10px;
    padding-right: 10px;
    border: none;
}

#pbe-footer-wa-wrap .et_pb_widget {
    width: 100%;
    display: block;
}

.page-container form input[type=text] {
    display: block;
    margin-bottom: 20px;
    width: 100%;
    background: #f1f1f1;
    padding: 10px 20px;
    box-shadow: none;
    border: none;
    font-weight: 700;
}

.page-container form p {
    font-size: 14px;
}

.page-container form {
    padding: 10px 20px;
}

#pbe-footer-wa-wrap {
    position: relative;
    top: -15px;
}

</style>
    <style>
.db_pb_team_member_website_icon:before{content:"\e0e3";}
.db_pb_team_member_email_icon:before{content:"\e010";}
.db_pb_team_member_instagram_icon:before{content:"\e09a";}
</style>
<style>#et_builder_outer_content .db_pb_button_2,.db_pb_button_2{margin-left:30px}</style>	<script>
	jQuery(function($) {
			});
	</script>
	<script type="text/javascript">igniteup_ajaxurl = "https://www.regiaodeleiria.pt/wp-admin/admin-ajax.php";</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.regiaodeleiria.pt"><link rel="https://theeventscalendar.com" href="https://www.regiaodeleiria.pt/wp-json/tribe/events/v1/" /><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="stylesheet" href="https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="https://www.regiaodeleiria.pt/wp-content/uploads/2016/08/faviconRL.png" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'PESQUISAR').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script type="text/javascript">
jQuery( document ).ready(function() {

jQuery('h3#reply-title span').text('Comentar');
jQuery('#respond input#submit').attr('value','Enviar comentário');

});
</script><link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.regiaodeleiria.pt/wp-content/cache/et/global/et-extra-customizer-global-15047181549107.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-115608 single-format-standard desktop tribe-no-js et_bloom unknown et_monarch et_extra et_pb_pagebuilder_layout et_fullwidth_secondary_nav et_fixed_nav et_smooth_scroll et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_slideInX et_pb_no_sidebar_vertical_divider with_sidebar with_sidebar_right et_includes_sidebar">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
								
			<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">
				
					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-27277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27277"><a href="https://www.regiaodeleiria.pt/contactos/">Contactos</a></li>
<li id="menu-item-116721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116721"><a href="https://www.regiaodeleiria.pt/assinaturas/">Assinaturas</a></li>
<li id="menu-item-116678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116678"><a href="https://www.regiaodeleiria.pt/classificados/">Classificados</a></li>
<li id="menu-item-27925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27925"><a href="https://www.regiaodeleiria.pt/necrologia">Necrologia</a></li>
<li id="menu-item-116893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116893"><a href="https://www.regiaodeleiria.pt/loja/">Loja</a></li>
<li id="menu-item-116919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116919"><a href="https://www.regiaodeleiria.pt/entrar/">Entrar</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/regiaodeleiria/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="http://www2.regiaodeleiria.pt/feed/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://youtube.com/regiaodeleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/rleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.regiaodeleiria.pt/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisar por:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
												<span class="et-top-cart-total" style="">
							<a href="https://www.regiaodeleiria.pt/carrinho/" class="et-cart" title="">
				<span></span>
			</a>						</span>
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

						
					<!-- Main Header -->
					<div id="main-header-wrapper">
					<div id="main-header" data-fixed-height="85">
					<div class="container">

					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.regiaodeleiria.pt/" data-fixed-height="65">
							<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2016/08/logoRL-b21218.png" alt="Região de Leiria" id="logo" />
						</a>


						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-112742" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-112742"><a href="https://www.regiaodeleiria.pt/category/economia/">Mercado</a><ul class="sub-menu" style="border-top-color: #dc0000;">
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/09/recomecaram-as-obras-do-futuro-lis-shopping/" title="Recomeçaram as obras do futuro Lis Shopping" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/img54-440x264.jpg" alt="Recomeçaram as obras do futuro Lis Shopping" />
			</a>
							<h2>Recomeçaram as obras do futuro Lis Shopping</h2>
							<div class="post-meta">
								<span class="updated">Set 2, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/sociedade/leiria/" rel="tag">Leiria</a>, <a href="https://www.regiaodeleiria.pt/category/economia/" rel="tag">Mercado</a>, <a href="https://www.regiaodeleiria.pt/category/sociedade/" rel="tag">Sociedade</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/09/mapril-baptista-rei-das-ambulancias/" title="Mapril Baptista, “rei” das ambulâncias" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/IMG_8504-440x264.jpg" alt="Mapril Baptista, “rei” das ambulâncias" />
			</a>
							<h2>Mapril Baptista, “rei” das ambulâncias</h2>
							<div class="post-meta">
								<span class="updated">Set 1, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/economia/" rel="tag">Mercado</a>, <a href="https://www.regiaodeleiria.pt/category/sociedade/" rel="tag">Sociedade</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/09/continente-bom-dia-vai-abrir-ao-lado-da-leroy-merlin-leiria/" title="Continente Bom Dia vai abrir ao lado da Leroy Merlin em Leiria">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/MG_8987-150x150.jpg" alt="Continente Bom Dia vai abrir ao lado da Leroy Merlin em Leiria" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/09/continente-bom-dia-vai-abrir-ao-lado-da-leroy-merlin-leiria/">Continente Bom Dia vai abrir ao lado da Leroy Merlin em Leiria</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/martine-rainho/" class="url fn" title="Artigos de Martine Rainho" rel="author">Martine Rainho</a> | <span class="updated">Set 1, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/09/continente-bom-dia-vai-abrir-ao-lado-da-leroy-merlin-leiria/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/procura-quartos-estudantes-supera-oferta-inflaciona-precos/" title="Procura de quartos para estudantes supera oferta e inflaciona preços">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/IMG_0354_tratada-150x150.jpg" alt="Procura de quartos para estudantes supera oferta e inflaciona preços" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/procura-quartos-estudantes-supera-oferta-inflaciona-precos/">Procura de quartos para estudantes supera oferta e inflaciona preços</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/joaquimdamaso/" class="url fn" title="Artigos de Joaquim Dâmaso" rel="author">Joaquim Dâmaso</a> | <span class="updated">Ago 31, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/procura-quartos-estudantes-supera-oferta-inflaciona-precos/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/06/praia-do-pedrogao-inspira-cerveja-belga/" title="Praia do Pedrógão inspira cerveja artesanal belga">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/P1013272-150x150.jpg" alt="Praia do Pedrógão inspira cerveja artesanal belga" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/06/praia-do-pedrogao-inspira-cerveja-belga/">Praia do Pedrógão inspira cerveja artesanal belga</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Jun 29, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/06/praia-do-pedrogao-inspira-cerveja-belga/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-28805" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-28805"><a href="https://www.regiaodeleiria.pt/category/desporto/">Desporto</a><ul class="sub-menu" style="border-top-color: #dc0000;">
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/09/festa-do-desporto-todas-as-modalidades-encontram/" title="Festa do Desporto: onde todas as modalidades se encontram" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/festa-do-desporto-2017_imagem-440x264.jpg" alt="Festa do Desporto: onde todas as modalidades se encontram" />
			</a>
							<h2>Festa do Desporto: onde todas as modalidades se encontram</h2>
							<div class="post-meta">
								<span class="updated">Set 2, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/desporto/" rel="tag">Desporto</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/08/oxigenio-pedestres-corridas-trail-e-btt-na-regiao-3/" title="Oxigénio: pedestres, corridas, trail e BTT na região" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/oxigenio-1-440x264.png" alt="Oxigénio: pedestres, corridas, trail e BTT na região" />
			</a>
							<h2>Oxigénio: pedestres, corridas, trail e BTT na região</h2>
							<div class="post-meta">
								<span class="updated">Ago 23, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/desporto/" rel="tag">Desporto</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a>, <a href="https://www.regiaodeleiria.pt/category/oxigenio/" rel="tag">Oxigénio</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/carlos-vieira-a-decima-e-de-vez/" title="Carlos Vieira: &#8220;À décima é de vez&#8221;">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20953572_10203643508683919_8765202178289983224_n-150x150.jpg" alt="Carlos Vieira: &#8220;À décima é de vez&#8221;" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/carlos-vieira-a-decima-e-de-vez/">Carlos Vieira: &quot;À décima é de vez&quot;</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Ago 18, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/carlos-vieira-a-decima-e-de-vez/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/licinio-vence-europeu-aos-61-anos/" title="Licínio vence Europeu aos 61 anos">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20294104_10209378677366278_8691373416051898557_n-150x150.jpg" alt="Licínio vence Europeu aos 61 anos" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/licinio-vence-europeu-aos-61-anos/">Licínio vence Europeu aos 61 anos</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Ago 3, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/licinio-vence-europeu-aos-61-anos/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/oxigenio-pedestres-corridas-trail-e-btt-na-regiao-2/" title="Oxigénio: pedestres, corridas, trail e BTT na região">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/oxigenio-1-150x150.png" alt="Oxigénio: pedestres, corridas, trail e BTT na região" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/oxigenio-pedestres-corridas-trail-e-btt-na-regiao-2/">Oxigénio: pedestres, corridas, trail e BTT na região</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Ago 3, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/oxigenio-pedestres-corridas-trail-e-btt-na-regiao-2/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-27390" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-27390"><a href="https://www.regiaodeleiria.pt/category/cultura/">Cultura</a><ul class="sub-menu" style="border-top-color: #dc0000;">
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/09/salvador-sobral-suspende/" title="Salvador Sobral suspende carreira, concertos na Benedita e Leiria cancelados" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/salvador-440x264.jpg" alt="Salvador Sobral suspende carreira, concertos na Benedita e Leiria cancelados" />
			</a>
							<h2>Salvador Sobral suspende carreira, concertos na Benedita e Leiria cancelados</h2>
							<div class="post-meta">
								<span class="updated">Set 6, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/cultura/" rel="tag">Cultura</a>, <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a>, <a href="https://www.regiaodeleiria.pt/category/galeriavideo/" rel="tag">Vídeos</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Em destaque</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/08/carnaval-de-verao-e-festa-silenciosa-na-praia-do-pedrogao/" title="Carnaval de Verão e Festa Silenciosa na Praia do Pedrógão" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/carnaval-440x264.jpg" alt="Carnaval de Verão e Festa Silenciosa na Praia do Pedrógão" />
			</a>
							<h2>Carnaval de Verão e Festa Silenciosa na Praia do Pedrógão</h2>
							<div class="post-meta">
								<span class="updated">Ago 10, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/cultura/" rel="tag">Cultura</a>, <a href="https://www.regiaodeleiria.pt/category/sociedade/" rel="tag">Sociedade</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/114428/" title="&#8220;Drifter&#8221; dos First Breath After Coma lançado na Alemanha, Suíça e Áustria">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/0007372394_10-150x150.jpg" alt="&#8220;Drifter&#8221; dos First Breath After Coma lançado na Alemanha, Suíça e Áustria" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/114428/">&quot;Drifter&quot; dos First Breath After Coma lançado na Alemanha, Suíça e Áustria</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Ago 4, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/114428/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/08/dance-floor-dois-dias-com-muita-musica-para-dancar-no-estadio-de-leiria/" title="Dance Floor. Dois dias com muita música para dançar no Estádio de Leiria">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/13987495_1826305997601204_898017444060316809_o-150x150.jpg" alt="Dance Floor. Dois dias com muita música para dançar no Estádio de Leiria" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/08/dance-floor-dois-dias-com-muita-musica-para-dancar-no-estadio-de-leiria/">Dance Floor. Dois dias com muita música para dançar no Estádio de Leiria</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Ago 3, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/08/dance-floor-dois-dias-com-muita-musica-para-dancar-no-estadio-de-leiria/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/07/o-que-e-um-dj-beatbombers-lanca-primeiro-album/" title="&#8220;O que é um Dj?&#8221;: Beatbombers lança primeiro álbum">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/BEATBOMBERs-150x150.jpg" alt="&#8220;O que é um Dj?&#8221;: Beatbombers lança primeiro álbum" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/07/o-que-e-um-dj-beatbombers-lanca-primeiro-album/">&quot;O que é um Dj?&quot;: Beatbombers lança primeiro álbum</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Jul 28, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/07/o-que-e-um-dj-beatbombers-lanca-primeiro-album/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-28901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28901"><a href="https://www.regiaodeleiria.pt/opiniao/">Opinião</a></li>
<li id="menu-item-28405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28405"><a href="https://www.regiaodeleiria.pt/cantinho-dos-bichos/">Cantinho dos bichos</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-115608" class="module single-post-module post-115608 post type-post status-publish format-standard has-post-thumbnail hentry category-festas-bares-discotecas-cultura category-sociedade tag-festas tag-festivais tag-tasquinhas et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Guia de festas, festivais e tasquinhas</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Set 6, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/festas-bares-discotecas-cultura/" rel="tag">Festas</a>, <a href="https://www.regiaodeleiria.pt/category/sociedade/" rel="tag">Sociedade</a> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					 <span style="font-family: stag-semibold; font-size: 14pt;">A sua festa não está no nosso guia? Envie-nos o cartaz para <a href="mailto:redacao@regiaodeleiria.pt" target="_blank" rel="noopener noreferrer">redacao@regiaodeleiria.pt</a></span> 
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_1">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_0 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_1">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">ALCOBAÇA</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_2">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_2">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_2">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa de Nossa Senhora de Fátima</span><br />
 <span style="font-family: stag-book;">Martingança</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_0 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/21034687_1646296112067766_7580990806240189187_n.png" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/21034687_1646296112067766_7580990806240189187_n.png" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/21034687_1646296112067766_7580990806240189187_n.png">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_3 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_4 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_5 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_3">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_6">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_1 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_3">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">CALDAS DA RAINHA</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_4">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_7">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_4">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Frutos</span><br />
 <span style="font-family: stag-book;">Caldas da Rainha</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_1 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/18813274_1532540353444381_3520467831397283815_n.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/18813274_1532540353444381_3520467831397283815_n.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/18813274_1532540353444381_3520467831397283815_n.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_8 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_9 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_10 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_5">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_11">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_2 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_5">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">LEIRIA</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_6">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_12">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_6">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa do Senhor Jesus dos Milagres</span><br />
 <span style="font-family: stag-book;">Milagres</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_2 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/milagres.png" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/milagres.png" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/milagres.png">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_7">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Almoço convívio da ADESBA</span><br />
 <span style="font-family: stag-book;">Barreira</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_3 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/10.9-adesba.png" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/10.9-adesba.png" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/10.9-adesba.png">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_13">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_8">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa das Coletividades e Tasquinhas</span><br />
 <span style="font-family: stag-book;">Charneca do Nicho, Moita da Roda, Souto da Carpalhosa</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_4 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20819690_1496332047079236_7543322126988294239_o.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20819690_1496332047079236_7543322126988294239_o.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20819690_1496332047079236_7543322126988294239_o.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_9">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa da Abóbora</span><br />
 <span style="font-family: stag-book;">Loureira, freguesia de Santa Catarina da Serra e Chaínça</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_5 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/16.9-loureira.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/16.9-loureira.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/16.9-loureira.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_14">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_10">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa de Maceira</span><br />
 <span style="font-family: stag-book;">Maceira</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_6 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-maceira-1.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-maceira-1.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-maceira-1.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_15">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_11">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Tasquinhas das Cortes</span><br />
 <span style="font-family: stag-book;">Cortes</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_7 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/8.9-cortes.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/8.9-cortes.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/8.9-cortes.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_7">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_16">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_3 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_12">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">NAZARÉ</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_8">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_17">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_13">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Nazaré em Festa</span><br />
 <span style="font-family: stag-book;">Nazaré</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_8 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20597308_1391663247554784_9207234770542076112_n.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20597308_1391663247554784_9207234770542076112_n.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20597308_1391663247554784_9207234770542076112_n.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_18 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_19 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_20 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_9">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_21">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_4 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_14">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">ÓBIDOS</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_10">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_22">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_15">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa das Gaeiras</span><br />
 <span style="font-family: stag-book;">Gaeiras</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_9 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-gaeiras.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-gaeiras.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/7.9-gaeiras.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_23 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_24 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_25 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_11">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_26">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_5 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_16">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">OURÉM</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_12">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_27">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_17">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festival de Setembro</span><br />
 <span style="font-family: stag-book;">Ourém</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_10 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20708293_1789883371304010_3146883090093864716_n.png" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20708293_1789883371304010_3146883090093864716_n.png" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20708293_1789883371304010_3146883090093864716_n.png">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_28 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_29 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_30 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_13">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_31">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_6 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_18">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">POMBAL</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_14">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_32">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_19">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Feira Nacional de Artesanato e Tasquinhas de Pombal</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_11 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/destaques_tasquinhas_2017.png" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/destaques_tasquinhas_2017.png" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/destaques_tasquinhas_2017.png">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_33">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_20">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa dos Jovens<br />
 <span style="font-family: stag-book;">Casal da Rola, Louriçal</span></span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_12 et_always_center_on_mobile et_pb_has_overlay">
				<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20841807_645951992270413_5135565290635377305_n.jpg" class="et_pb_lightbox_image" title=""><div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20841807_645951992270413_5135565290635377305_n.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20841807_645951992270413_5135565290635377305_n.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			<span class="et_overlay et_pb_inline_icon" data-icon="&#xe0ea;"></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_34 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_35 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_15">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_36">
				
				
				<div class="et_pb_module et_pb_space et_pb_divider et_pb_divider_7 et_pb_divider_position_top et-hide-mobile"></div><div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_21">
				
				
				<div class="et_pb_text_inner">
					
<p style="text-align: center;"><span style="font-family: stag-light; font-size: 14pt;">PORTO DE MÓS</span></p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row --><div class=" et_pb_row et_pb_row_16">
				
				
				<div class="et_pb_column et_pb_column_1_4  et_pb_column_37">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_22">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Almoço Dia do Idoso<br />
 </span><span style="font-family: stag-book;">São Bento</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_13 et_always_center_on_mobile">
				<div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/27.9-s.bento_.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/27.9-s.bento_.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_38">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_23">
				
				
				<div class="et_pb_text_inner">
					
<p><span style="font-family: stag-semibold;">Festa de São Silvestre<br />
 </span><span style="font-family: stag-book;">Sobreira e Gingil, Serro Ventoso</span></p>

				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et-waypoint et_pb_image et_pb_animation_top et_pb_image_14 et_always_center_on_mobile">
				<div class="et_social_media_wrapper"><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20729369_1678339182207713_4079589579208787119_n.jpg" alt="" /><div class="et_social_media et_social_media_hidden et_social_mobile_off">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_left et_social_rectangle et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<div data-social_link="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="facebook" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_twitter">
									<div data-social_link="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" data-social_name="twitter" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_linkedin">
									<div data-social_link="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" data-social_name="linkedin" data-social_type="media" data-post_id="115608" data-location="media">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										<span class="et_social_overlay"></span>
									</div>
								</li><li class="et_social_all_button">
								<div class="et_social_open_all" data-location="media" data-page_id="115608" data-permalink="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" data-title="Guia de festas, festivais e tasquinhas" data-media="https://www.regiaodeleiria.pt/wp-content/uploads/2017/08/20729369_1678339182207713_4079589579208787119_n.jpg">
									<i class="et_social_icon et_social_icon_all_button"></i>
									<span class="et_social_overlay"></span>
								</div>
							</li></ul>
				</div>
			</div></div>
			
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_39 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4  et_pb_column_40 et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Partilhar:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Facebook" data-network-name="facebook" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas%20https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Twitter" data-network-name="twitter" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Google +" data-network-name="googleplus" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Tumblr" data-network-name="tumblr" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;description=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;media=https://www.regiaodeleiria.pt/wp-content/uploads/2017/07/festas-150x150.png" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Pinterest" data-network-name="pinterest" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Buffer" data-network-name="buffer" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Email" data-network-name="basic_email" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partilhar &quot;Guia de festas, festivais e tasquinhas&quot; via Print" data-network-name="basic_print" data-share-title="Guia de festas, festivais e tasquinhas" data-share-url="https://www.regiaodeleiria.pt/2017/09/guia-de-festas-festivais-e-tasquinhas-3/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Classificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="115608" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dc0000;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.regiaodeleiria.pt/2017/09/salvador-sobral-suspende/" rel="prev"><span class="button">Previous</span><span class="title">Salvador Sobral suspende carreira, concertos na Benedita e Leiria cancelados</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
						
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Deixar uma resposta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/guia-de-festas-festivais-e-tasquinhas-3/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Tem de ter a <a href="https://www.regiaodeleiria.pt/wp-login.php?redirect_to=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F">sessão iniciada</a> para publicar um comentário.</p>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="et_login-6" class="et_pb_widget widget_et_login"><h4 class="widgettitle">Login</h4>		<div class="widget_content">
			<form name="loginform" id="loginform" action="https://www.regiaodeleiria.pt/wp-login.php" method="post">
				<ul class="widget_list">
					<li>
						<input class="input" type="text" name="log" placeholder="UTILIZADOR">
					</li>
					<li>
						<input class="input" type="password" name="pwd" placeholder="PALAVRA-CHAVE:">
					</li>
					<li>
						<button type="submit" class="button">Iniciar sessão</button>
						<a href="https://www.regiaodeleiria.pt/minha-conta/lost-password/" class="post-meta">Perdeu a minha palavra-chave</a>
					</li>
				</ul>
			</form>
		</div>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-4" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Siga-nos</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_rectangle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/pages/Regiao-de-Leiria/192025704435" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="115608" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/regiaodeleiria" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="115608" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_flickr">
						<a href="http://www.flickr.com/photos/rleiria" class="et_social_follow" data-social_name="flickr" data-social_type="follow" data-post_id="115608" target="_blank">
							<i class="et_social_icon et_social_icon_flickr"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/RLeiria" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="115608" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="http://feeds.feedburner.com/RegiaodeLeiria" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="115608" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="et_ads-2" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Primeira Página</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/Capa-Regiao-de-Leiria-edicao-4199-de-7-setembro-2017.jpg" class="et_pb_lightbox_image" title=""><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/09/Capa-RL-ed4199-de-7-setembro-2017-1.jpg" alt="" title="Primeira Página">
			<span class="et_overlay"></span></a>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="bsa-block-300--250" class="bsaProContainer bsaProContainer-19 bsa-block-300--250 bsa-pro-col-1"><div class="bsaProHeader" style="background-color:"><h3 class="bsaProHeader__title" style="color:"><span>Publicidade</span></h3><a class="bsaProHeader__formUrl" href="https://www.regiaodeleiria.pt/formulario-e-estatisticas-publicidade/?sid=19" target="_blank" style="color:"><span></span></a></div><div class="bsaProItems bsaGridGutHor " style="background-color:"><div class="bsaProItem bsaReset" data-animation="none" style="opacity:1"><div class="bsaProItemInner" style="background-color:"><div class="bsaProItemInner__thumb"><div class="bsaProAnimateThumb"><a class="bsaProItem__url" href="https://www.regiaodeleiria.pt?bsa_pro_id=7&bsa_pro_url=1" target="_blank"><div class="bsaProItemInner__img" style="background-image: url(&#39;https://www.regiaodeleiria.pt/wp-content/uploads/bsa-pro-upload/1503848316-mrec-2017-cs5v3.gif&#39;)"></div></a></div></div></div></div></div></div><script>
			(function($){
				function bsaProResize() {
					var sid = "19";
					var object = $(".bsaProContainer-" + sid + " .bsaProItemInner__img");
					var animateThumb = $(".bsaProContainer-" + sid + " .bsaProAnimateThumb");
					var innerThumb = $(".bsaProContainer-" + sid + " .bsaProItemInner__thumb");
					var parentWidth = "300";
					var parentHeight = "250";
					var objectWidth = object.width();
					if ( objectWidth < parentWidth ) {
						var scale = objectWidth / parentWidth;
						if ( objectWidth > 0 && objectWidth != 100 && scale > 0 ) {
							animateThumb.height(parentHeight * scale);
							innerThumb.height(parentHeight * scale);
							object.height(parentHeight * scale);
						} else {
							animateThumb.height(parentHeight);
							innerThumb.height(parentHeight);
							object.height(parentHeight);
						}
					} else {
						animateThumb.height(parentHeight);
						innerThumb.height(parentHeight);
						object.height(parentHeight);
					}
				}
				$(document).ready(function(){
					bsaProResize();
					$(window).resize(function(){
						bsaProResize();
					});
				});
			})(jQuery);
		</script>						<script>
							(function ($) {
								var bsaProContainer = $('.bsaProContainer-19');
								var number_show_ads = "0";
								var number_hide_ads = "0";
								if ( number_show_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeIn(); }, number_show_ads * 1000);
								}
								if ( number_hide_ads > 0 ) {
									setTimeout(function () { bsaProContainer.fadeOut(); }, number_hide_ads * 1000);
								}
							})(jQuery);
						</script>
					<div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle">Pergunta da semana</h4>			<div class="textwidget"><p><code><div class="weblator-poll-container" data-results="" data-poll-id="3" data-random-id="lZkMMSBuC2" data-_wpnonce="83352668be"><div class="weblator-poll-loading">A carregar</div>

      <div class="panel panel-default">
          <div class="panel-heading">
              <h3 class="panel-title">&Eacute; poss&iacute;vel reduzir o n&uacute;mero de mortes em acidentes com tratores?</h3>
          </div>

          <div class="panel-body weblator-poll-vote">

              <div class="alert alert-success">Obrigado pelo seu voto!</div>
              <div class="alert alert-warning">J&aacute; votou nesta pergunta!</div>
              <div class="alert alert-danger">Selecione uma das op&ccedil;&otilde;es!</div>

              <ul><li><input type="radio" data-index="0" name="weblator-chart-options" id="option-15" data-poll-id="3" value="15"/>
                          <label class="weblator-poll-label" for="option-15">Sim</label>
                      </li><li><input type="radio" data-index="1" name="weblator-chart-options" id="option-16" data-poll-id="3" value="16"/>
                          <label class="weblator-poll-label" for="option-16">Não</label>
                      </li></ul></div><div class="panel-footer">
              <div class="button-vote">
                  <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Votar</button>
              </div>
              <div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Mostrar</a><a href="#" class="weblator-hide-poll btn btn-default">Esconder</a>

              </div>

          </div>
      </div><div class='width-control' style='width:400px'><canvas data-width="400px" data-weblator-poll-id="3" id="weblator-chart-3" class="weblator-chart"></canvas></div></div></code></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="simple-weather-5" class="et_pb_widget simple-weather">		
				
		<div class="simple-weather-widget" style="background-color: #fde500; color: #000000; padding: 10px;;">
			<h4>O Tempo</h4>
						<div class="temp">
				<span class="degrees">21&deg;</span>
				<span class="details">
					Humidity: <em class="float-right">78%</em><br>
					Clouds: <em class="float-right">1%</em><br>
					Wind <small>(N)</small>: <em class="float-right">10<small>kph</small></em><br>
				</span>
			</div>
			<small style="text-transform: capitalize;">neblina</small>
						
						<div class="simple-weather-table" style="border-color: rgba(0,0,0, .3);">
								<div>
					<div>Quarta-feira</div>
					<div><i data-sw-icon="B"></i></div>
					<div class="text-right">30&deg;</div>
					<div class="text-right" style="opacity: 0.65;">15&deg;</div>
				</div>
								<div>
					<div>Quinta-feira</div>
					<div><i data-sw-icon="Q"></i></div>
					<div class="text-right">23&deg;</div>
					<div class="text-right" style="opacity: 0.65;">14&deg;</div>
				</div>
								<div>
					<div>Sexta-feira</div>
					<div><i data-sw-icon="N"></i></div>
					<div class="text-right">24&deg;</div>
					<div class="text-right" style="opacity: 0.65;">13&deg;</div>
				</div>
								<div>
					<div>Sábado</div>
					<div><i data-sw-icon="B"></i></div>
					<div class="text-right">21&deg;</div>
					<div class="text-right" style="opacity: 0.65;">17&deg;</div>
				</div>
								<div>
					<div>Domingo</div>
					<div><i data-sw-icon="B"></i></div>
					<div class="text-right">24&deg;</div>
					<div class="text-right" style="opacity: 0.65;">18&deg;</div>
				</div>
							</div>
			
						
		</div>
		
				
		</div> <!-- end .et_pb_widget --><div id="sfp_page_plugin_widget-2" class="et_pb_widget widget_sfp_page_plugin_widget"><h4 class="widgettitle">Região de Leiria no Facebook</h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/regiaodeleiria/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div> <!-- end .et_pb_widget --><div id="bloomwidget-3" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">Subscrição de newsletter</h4>
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_2' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_2 .et_bloom_form_content { background-color: #dc0000 !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container .et_bloom_form_header { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .wedge_edge .triangle { fill: #ffffff} .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_content button { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_2 .et_bloom_form_container p, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_2 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_2 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } margin-top: 20px;</style>
					<div class='et_bloom_form_container with_edge wedge_edge et_bloom_form_text_light'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						<img src="https://www.regiaodeleiria.pt/wp-content/plugins/bloom/images/premade-image-16.png" alt="Subscreva a Newsletter RL" class=" et_bloom_image_no_animation et_bloom_image">
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Subscreva a Newsletter RL</h2><p style="text-align: center;"><span style="text-align: center;">Subscreva à </span><span style="text-align: center;">nossa</span><span style="text-align: center;"> </span><span style="text-align: center;">lista</span><span style="text-align: center;"> </span><span style="text-align: center;">para ser dos </span><span style="text-align: center;">primeiros</span><span style="text-align: center;"> a </span><span style="text-align: center;">receber</span><span style="text-align: center;"> as últimas notícias e atualizações.</span></p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_stacked">
					
					<svg class="triangle et_bloom_default_edge" xmlns="http://www.w3.org/2000/svg" version="1.1" width="100%" height="20" viewBox="0 0 100 100" preserveAspectRatio="none">
						<path d="M0 0 L50 100 L100 0 Z" fill=""></path>
					</svg>
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Nome" maxlength="50">
							</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_2" data-service="mailchimp" data-list_id="c25a59d857" data-page_id="115608" data-account="REGIAO DE LEIRIA" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_dark">SUBSCREVA!</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Obrigado! Subscreveu com sucesso a nossa newsletter.</h2>
					<div class="et_bloom_form_footer">
					<p>Ao subscrever autorizará o Região de Leiria a enviar-lhe periodicamente as suas newsletters. O dados fornecidos serão para uso exclusivo do Região de Leiria, não sendo disponibilizados a outras empresas.</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_4">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">©2017 REGIÃO DE LEIRIA Todos os direitos reservados | Desenvolvido por <a href="http://www.foradoras.com" title="Graphic & Web Design">Foradoras</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-116685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116685"><a href="https://www.regiaodeleiria.pt/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-116684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116684"><a href="https://www.regiaodeleiria.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-116682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116682"><a href="https://www.regiaodeleiria.pt/termos-e-condicoes/">Termos e Condições</a></li>
<li id="menu-item-116683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116683"><a href="https://www.regiaodeleiria.pt/acessibilidade/">Acessibilidade</a></li>
<li id="menu-item-116686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116686"><a href="https://www.regiaodeleiria.pt/contactos/">Contactos</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/regiaodeleiria/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																												<li class="et-extra-social-icon rss">
								<a href="http://www2.regiaodeleiria.pt/feed/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://youtube.com/regiaodeleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																				<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/rleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	    <!-- Above the header -->
    <div id="pbe-above-header-wa-wrap">
            </div>
    <!-- Below the header -->
    <div id="pbe-below-header-wa-wrap">
            </div>
    <!-- Footer -->
    <div id="pbe-footer-wa-wrap">
            </div>
    <div id="pbe-above-content-wa-wrap">
            </div>
    <div id="pbe-below-content-wa-wrap">
            </div>
    <!-- Push new widget areas into place -->
    <script>
        jQuery(function($){
            // Above header - Added inside #main-header wrap
            $("#main-header").prepend($("#pbe-above-header-wa-wrap"));
            $("#pbe-above-header-wa-wrap").show();
            // Below header - Added inside #main-header wrap
            $("#main-header").append($("#pbe-below-header-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Footer - Added before #main-footer
            $("#main-footer").before($("#pbe-footer-wa-wrap"));
            $("#pbe-below-header-wa-wrap").show();
            // Above Content - Added before #main-content
            $("#main-content").prepend($("#pbe-above-content-wa-wrap"));
            $("#pbe-above-content-wa-wrap").show();
            // Below Content - Added after #main-content
            $("#main-content").append($("#pbe-below-content-wa-wrap"));
            $("#pbe-below-content-wa-wrap").show();
        });
    </script>














		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;t=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;via=RLeiria" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F09%2Fguia-de-festas-festivais-e-tasquinhas-3%2F&#038;title=Guia%20de%20festas%2C%20festivais%20e%20tasquinhas" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="115608" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Pesquisar:","pagination":{"all":"All","next":"Pr\u00f3ximo","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"nextText":"Pr\u00f3ximo","prevText":"Anterior","currentText":"Hoje","closeText":"Conclu\u00eddo"}};/* ]]> */ </script><link rel='stylesheet' id='et_bloom-css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bloom/css/style.css?ver=1.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='akismet.css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/userway-accessibility-widget/assets/style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_kkcustom = {"check":"Check","checkone":"Check at least one"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/kk-cust-form/js/jquery.custom-file-input.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/guia-de-festas-festivais-e-tasquinhas-3\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/www.regiaodeleiria.pt\/carrinho\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/guia-de-festas-festivais-e-tasquinhas-3\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/guia-de-festas-festivais-e-tasquinhas-3\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_387f0f87e22da782ce064b7b81f97ea8"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.regiaodeleiria.pt/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.regiaodeleiria.pt\/2017\/09\/guia-de-festas-festivais-e-tasquinhas-3\/","stats_nonce":"6296184228","share_counts":"c8e51a8dbe","follow_counts":"47bc45ff1c","total_counts":"1f0e7c1b42","media_single":"e2bf39654b","media_total":"dbe7257506","generate_all_window_nonce":"fbe22ae448","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/js/custom.js?ver=1.3.18'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","your_rating":"A sua classifica\u00e7\u00e3o:","item_in_cart_count":"%d item no carrinho","items_in_cart_count":"Itens no Carrinho","item_count":"%d item","items_count":"%d Itens","rating_nonce":"51da7c1ea4","timeline_nonce":"0ce148eb9c","blog_feed_nonce":"e6fb8d9035","error":"Ocorreu um erro, agradecemos que tente de novo.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_shortcodes_strings = {"previous":"Previous","next":"Next"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4b3602ab59","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fe4f376630","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"115608","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.70'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/uploads/wtfdivi/wp_footer.js?1492823293&#038;ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.regiaodeleiria.pt\/2017\/09\/guia-de-festas-festivais-e-tasquinhas-3\/","stats_nonce":"7fd9265793","subscribe_nonce":"c81d69bcaa","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bloom/js/custom.js?ver=1.2.16'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.16'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">.tribe-events-calendar td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe_events_filters_wrapper input[type=submit],
				.tribe-events-button,
				#tribe-events .tribe-events-button,
				.tribe-events-button.tribe-inactive,
				#tribe-events .tribe-events-button:hover,
				.tribe-events-button:hover,
				.tribe-events-button.tribe-active:hover {
					background-color: #666666;
				}

				#tribe-events-content .tribe-events-tooltip h4,
				#tribe_events_filters_wrapper .tribe_events_slider_val,
				.single-tribe_events a.tribe-events-ical,
				.single-tribe_events a.tribe-events-gcal {
					color: #666666;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #666666;
					border-color: rgba(0, 0, 0, 0.3);
				}
			
				.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #dc3000;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #dc3000;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #dc3000;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(220,48,0, .7 );
					border-color: #dc3000;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #dc3000;
				}

				.tribe-button {
					background-color: #dc3000;
					color: #fff;
				}

				.tribe-button:hover,
				.tribe-button:active,
				.tribe-button:focus {
					background-color: #901f00;
				}

				#tribe-events .tribe-event-featured .tribe-button:hover {
					color: #430f00;
				}
			
				#tribe-events .tribe-events-calendar td.tribe-events-othermonth,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-week-today,
				#tribe-events .tribe-events-calendar td:hover {
					background-color: #f1f1f1;
				}

				#tribe-events .tribe-events-calendar td,
				#tribe-events .tribe-week-grid-block div,
				#tribe-events .tribe-events-grid,
				#tribe-events .tribe-grid-allday,
				#tribe-events .tribe-events-grid .tribe-scroller,
				#tribe-events .tribe-events-grid .tribe-grid-body .column,
				#tribe-events .tribe-events-grid .tribe-grid-allday .column {
					border-color: #d2d2d2;
				}

				.events-archive.events-gridview #tribe-events-content table .type-tribe_events {
					border-color: #e4e4e4;
				}

				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"],
				.tribe-events-calendar td.tribe-events-past div[id*="tribe-events-daynum-"] > a {
					background-color: #d2d2d2;
				}

				.tribe-events-calendar div[id*="tribe-events-daynum-"],
				.tribe-events-calendar div[id*="tribe-events-daynum-"] a {
					background-color: #acacac;
				}

				.tribe-events-calendar thead th,
				.tribe-events-grid .tribe-grid-header .tribe-grid-content-wrap .column,
				.tribe-grid-header {
					background-color: #464646;
					border-left-color: #464646;
					border-right-color: #464646;
				}
			
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"],
				#tribe-events td.tribe-events-present div[id*="tribe-events-daynum-"] > a {
					background-color: #fde500;
					color: #fff;
				}

				#tribe-events .tribe-events-grid .tribe-grid-header div.tribe-week-today {
					background-color: #fde500;
				}

				.tribe-grid-allday .tribe-events-week-allday-single,
				.tribe-grid-body .tribe-events-week-hourly-single,
				.tribe-grid-allday .tribe-events-week-allday-single:hover,
				.tribe-grid-body .tribe-events-week-hourly-single:hover {
					background-color: #fde500;
					background-color: rgba( 253, 229, 0, .75 );
					border-color: #b1a000
				}</style><style id="et-builder-module-design-cached-inline-styles">.et_pb_text_15 p{line-height:1.5em}.et_pb_divider_4:before{border-top-color:#000000;border-top-style:solid}.et_pb_image_8 .et_overlay{background-color:#ffffff}.et_pb_text_15{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_9{margin-left:0}.et_pb_divider_5:before{border-top-color:#000000;border-top-style:solid}.et_pb_image_9 .et_overlay{background-color:#ffffff}.et_pb_image_9 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_8 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_8{margin-left:0}.et_pb_image_7 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_7{margin-left:0}.et_pb_text_11{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_7 .et_overlay{background-color:#ffffff}.et_pb_divider_3:before{border-top-color:#000000;border-top-style:solid}.et_pb_text_13{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_text_13 p{line-height:1.5em}.et_pb_text_17 p{line-height:1.5em}.et_pb_text_17{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_12{margin-left:0}.et_pb_text_20{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_text_20 p{line-height:1.5em}.et_pb_image_12 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_12 .et_overlay{background-color:#ffffff}.et_pb_image_14{margin-left:0}.et_pb_image_13{margin-left:0}.et_pb_divider_7:before{border-top-color:#000000;border-top-style:solid}.et_pb_image_11 .et_overlay{background-color:#ffffff}.et_pb_image_11 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_10 .et_overlay{background-color:#ffffff}.et_pb_image_10 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_10{margin-left:0}.et_pb_divider_6:before{border-top-color:#000000;border-top-style:solid}.et_pb_text_19 p{line-height:1.5em}.et_pb_image_11{margin-left:0}.et_pb_text_19{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_text_11 p{line-height:1.5em}.et_pb_image_6 .et_overlay{background-color:#ffffff}.et_pb_divider_2:before{border-top-color:#000000;border-top-style:solid}.et_pb_image_1 .et_overlay{background-color:#ffffff}.et_pb_image_1 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_text_6 p{line-height:1.5em}.et_pb_text_6{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_2 .et_overlay{background-color:#ffffff}.et_pb_image_2 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_2{margin-left:0}.et_pb_image_1{border:1px solid #d8d8d8;margin-left:0}.et_pb_text_4{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_0{margin-left:0}.et_pb_text_2{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_text_2 p{line-height:1.5em}.et_pb_image_0 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_0 .et_overlay{background-color:#ffffff}.et_pb_text_4 p{line-height:1.5em}.et_pb_divider_1:before{border-top-color:#000000;border-top-style:solid}.et_pb_text_7 p{line-height:1.5em}.et_pb_text_7{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_5 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_5{margin-left:0}.et_pb_text_9{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_5 .et_overlay{background-color:#ffffff}.et_pb_text_10 p{line-height:1.5em}.et_pb_image_6 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_6{margin-left:0}.et_pb_text_10{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_text_9 p{line-height:1.5em}.et_pb_image_4 .et_overlay{background-color:#ffffff}.et_pb_image_3 .et_overlay{background-color:#ffffff}.et_pb_image_3 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_3{margin-left:0}.et_pb_text_8 p{line-height:1.5em}.et_pb_text_8{font-family:'stag-semibold',Georgia,"Times New Roman",serif;line-height:1.5em}.et_pb_image_4 .et_overlay:before{color:rgba(0,0,0,0.65)!important}.et_pb_image_4{margin-left:0}.et_pb_divider_0:before{border-top-color:#000000;border-top-style:solid}</style></body>
</html>
