<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">



<div style="background-color:#ffffff;margin-top: 13px;text-align:center">


<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_105285"><a href="https://48horas.peugeot.pt/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/LPM-ofertas-800x100-RegiaoLeiria.jpg" alt="LPM-ofertas-800x100-RegiaoLeiria" width="800" height="100" class="aligncenter size-full wp-image-105286" /></a></div></div>
</div>


<!-- Passo 1 de 3. Folha de estilos e TileID -->
<script type="text/javascript">
var TileID = Math.floor(Math.random()*10000);
</script>

<!-- /bsu -->
<div id="bsu_root">
<div class="bsu_almofada"></div>
<div class="bsu_almofada"></div>
</div>

<title>Papa aterra na Base de Monte Real na tarde do dia 12 de maio | Região de Leiria</title>
    
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <link rel="stylesheet" type="text/css" href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/style.css" media="screen" />
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://feeds.feedburner.com/RegiodeLeiria" />
    <link rel="pingback" href="http://www.regiaodeleiria.pt/xmlrpc.php" />
       
    <!--[if IE 6]>
        <![endif]-->
       
        
<!-- All in One SEO Pack 2.3.4 by Michael Torbert of Semper Fi Web Design[872,979] -->
<meta name="description" itemprop="description" content="Viagem até estádio de Fátima acontece de helicóptero. Papa seguirá de papamóvel, durante 3 km, até à Capelinha das Aparições onde está previsto chegar às 18" />

<meta name="keywords" itemprop="keywords" content="papa,papa francisco,fátima,aparições,monte real,base,ba5" />

<link rel="canonical" href="http://www.regiaodeleiria.pt/blog/2017/02/10/papa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Região de Leiria &raquo; Papa aterra na Base de Monte Real na tarde do dia 12 de maio" href="http://www.regiaodeleiria.pt/blog/2017/02/10/papa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.regiaodeleiria.pt/wp-content/plugins/all-in-one-event-calendar/cache/917fb902_ai1ec_parsed_css.css?ver=2.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='epaper-frontendstyle-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/e-paper//css/frontend.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='milat-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/css/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='alo-easymail-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/alo-easymail/alo-easymail.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='fsb-image-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/simple-full-screen-background-image/includes/fullscreen-image.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='ws-plugin--s2member-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_css=1&#038;qcABC=1&#038;ver=150311-4137052829' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery.1.7.1.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/milat-jquery-automatic-popup/lib/js/jquery-milat.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/scripts.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/woo_tabs.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/themes/gazette/includes/js/superfish.js?ver=4.2.12'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaodeleiria.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaodeleiria.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guia de festas, festivais e petiscos' href='http://www.regiaodeleiria.pt/blog/2017/02/10/guiadefestas1/' />
<link rel='next' title='Ourém prevê um milhão de pessoas em Fátima a 12 e 13 de maio' href='http://www.regiaodeleiria.pt/blog/2017/02/10/ourem-preve-um-milhao-de-pessoas-em-fatima-a-12-e-13-de-maio/' />
<meta name="generator" content="WordPress 4.2.12" />
<link rel='shortlink' href='http://www.regiaodeleiria.pt/?p=105397' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
	<script type="text/javascript">
		//<![CDATA[
				function alo_em_pubblic_form ()
		{

			var alo_cf_array = new Array();
									document.alo_easymail_widget_form.submit.value="enviando...";
			document.alo_easymail_widget_form.submit.disabled = true;
			document.getElementById('alo_em_widget_loading').style.display = "inline";
			document.getElementById('alo_easymail_widget_feedback').innerHTML = "";

			var alo_em_sack = new sack("http://www.regiaodeleiria.pt/wp-admin/admin-ajax.php" );

			alo_em_sack.execute = 1;
			alo_em_sack.method = 'POST';
			alo_em_sack.setVar( "action", "alo_em_pubblic_form_check" );
						alo_em_sack.setVar( "alo_em_opt_name", document.alo_easymail_widget_form.alo_em_opt_name.value );
						alo_em_sack.setVar( "alo_em_opt_email", document.alo_easymail_widget_form.alo_em_opt_email.value );
						alo_em_sack.setVar( "alo_easymail_txt_generic_error", 'Erro durante operação.' );
			alo_em_sack.setVar( "alo_em_error_email_incorrect", "O endereço de email está incorrecto");
			alo_em_sack.setVar( "alo_em_error_name_empty", "O campo do nome está vazio");
						alo_em_sack.setVar( "alo_em_error_email_added", "Aviso: este endereço de email já está inscrito mas não activado. Iremos enviar outro email de activação");
			alo_em_sack.setVar( "alo_em_error_email_activated", "Aviso: este endereço de email já está inscrito");
			alo_em_sack.setVar( "alo_em_error_on_sending", "Erro durante o envio: por favor tente outra vez");
			alo_em_sack.setVar( "alo_em_txt_ok", "Assinatura terminada com sucesso. Irá receber um email com uma ligação. Terá que clicar nessa ligação para activar a sua assinatura.");
			alo_em_sack.setVar( "alo_em_txt_subscribe", "Assinar");
			alo_em_sack.setVar( "alo_em_lang_code", "");

			var cbs = document.getElementById('alo_easymail_widget_form').getElementsByTagName('input');
			var length = cbs.length;
			var lists = "";
			for (var i=0; i < length; i++) {
				if (cbs[i].name == 'alo_em_form_lists' +'[]' && cbs[i].type == 'checkbox') {
					if ( cbs[i].checked ) lists += cbs[i].value + ",";
				}
			}
			alo_em_sack.setVar( "alo_em_form_lists", lists );
			alo_em_sack.setVar( "alo_em_nonce", 'af8de2c90b' );
			//alo_em_sack.onError = function() { alert('Ajax error' )};
			alo_em_sack.runAJAX();

			return true;

		}
				//]]>
	</script>
	<meta name="generator" content="Gazette 2.1.5" />
<meta name="generator" content="Woo Framework Version 1.1.1" />
<style type="text/css">

.wooslider .slider-container,.slider-container .slide  { height: 370px!important } 
.wooslider .slider-container .slide-content { top: 370px } }
</style>
<link href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/styles/default.css" rel="stylesheet" type="text/css" />
<link href="http://www.regiaodeleiria.pt/wp-content/themes/gazette/custom.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/rlfavicon2.jpg"/>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>






</head>

<body>

<!-- Set video category -->

<div id="page">

<div id="nav"> <!-- START TOP NAVIGATION BAR -->
	
		<div id="nav-left">
	
			<ul id="nav1">
            
            					<li class="page_item"><a href="http://www.regiaodeleiria.pt/">Home</a></li>
								<li class="page_item page-item-2 page_item_has_children"><a href="http://www.regiaodeleiria.pt/about/">Quem somos</a>
<ul class='children'>
	<li class="page_item page-item-356"><a href="http://www.regiaodeleiria.pt/about/historia/">História</a></li>
	<li class="page_item page-item-357"><a href="http://www.regiaodeleiria.pt/about/ficha-tecnica/">Ficha Técnica</a></li>
	<li class="page_item page-item-24398"><a href="http://www.regiaodeleiria.pt/about/contactos/">Contactos</a></li>
	<li class="page_item page-item-25298 page_item_has_children"><a href="http://www.regiaodeleiria.pt/about/visite-nos-2/">Visite-nos</a>
	<ul class='children'>
		<li class="page_item page-item-25462"><a href="http://www.regiaodeleiria.pt/about/visite-nos-2/visitaram-nos/">Visitaram-nos</a></li>
	</ul>
</li>
	<li class="page_item page-item-37785"><a href="http://www.regiaodeleiria.pt/about/estatuto-editorial/">Estatuto Editorial</a></li>
</ul>
</li>
<li class="page_item page-item-128 page_item_has_children"><a href="http://www.regiaodeleiria.pt/classificados/">Emprego &#038; Classificados</a>
<ul class='children'>
	<li class="page_item page-item-4695"><a href="http://www.regiaodeleiria.pt/classificados/video-candidaturas/">Vídeo-candidaturas</a></li>
	<li class="page_item page-item-11579"><a href="http://www.regiaodeleiria.pt/classificados/emprego-2/">Emprego</a></li>
	<li class="page_item page-item-15280"><a href="http://www.regiaodeleiria.pt/classificados/classificados-2/">Classificados</a></li>
	<li class="page_item page-item-40517"><a href="http://www.regiaodeleiria.pt/classificados/classificados/">Cupão de Classificados</a></li>
</ul>
</li>
<li class="page_item page-item-148 page_item_has_children"><a href="http://www.regiaodeleiria.pt/assinaturas/">Assinaturas</a>
<ul class='children'>
	<li class="page_item page-item-1311"><a href="http://www.regiaodeleiria.pt/assinaturas/adicionar-morada-sazonal/">Alteração de dados</a></li>
	<li class="page_item page-item-4235"><a href="http://www.regiaodeleiria.pt/assinaturas/nova-assinatura/">Nova assinatura</a></li>
	<li class="page_item page-item-69918"><a href="http://www.regiaodeleiria.pt/assinaturas/ofertaassinatura/">Ofereça uma assinatura</a></li>
</ul>
</li>
<li class="page_item page-item-805 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/">Iniciativas RL</a>
<ul class='children'>
	<li class="page_item page-item-8755"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/passatempos-2/">Passatempos</a></li>
	<li class="page_item page-item-10201 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/">Conferências</a>
	<ul class='children'>
		<li class="page_item page-item-44393"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/a-geracao-seguinte-hotelaria-e-turismo-em-fatima/">Hotelaria e Turismo &#8211; Fevereiro</a></li>
		<li class="page_item page-item-45309"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/agricultura-marco/">Agricultura &#8211; Março</a></li>
		<li class="page_item page-item-60510"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/energia-janeiro/">Energia – janeiro</a></li>
		<li class="page_item page-item-100202"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/conferencias/cultura-e-capital/">Cultura é capital</a></li>
	</ul>
</li>
	<li class="page_item page-item-39156"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/calendario/">Agenda da região</a></li>
	<li class="page_item page-item-48835"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/gala-regiao-de-leiria-%e2%80%93-trofeus-afonso-lopes-vieira/">Gala Região de Leiria – Troféus Afonso Lopes Vieira</a></li>
	<li class="page_item page-item-62291"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/aldeia-da-saude/">Aldeia da Saúde</a></li>
	<li class="page_item page-item-71771"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/cantinho-dos-bichos-2/">Cantinho dos Bichos</a></li>
	<li class="page_item page-item-74749 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/">VI Fórum de Emprego e Formação 2015</a>
	<ul class='children'>
		<li class="page_item page-item-28345"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/ii-forum-de-emprego-e-formacao/">II Fórum de Emprego e Formação 2011</a></li>
		<li class="page_item page-item-47005"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/iii-forum-de-emprego-e-formacao/">III Fórum de Emprego e Formação 2012</a></li>
		<li class="page_item page-item-63902"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/v-forum-de-emprego-e-formacao-2014-2/iv-forum-de-emprego-e-formacao-2013/">IV Fórum de Emprego e Formação 2013</a></li>
	</ul>
</li>
	<li class="page_item page-item-76093 page_item_has_children"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/">Edição Extra Semana de Moldes</a>
	<ul class='children'>
		<li class="page_item page-item-100594"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/2016-2/">2016</a></li>
		<li class="page_item page-item-100589"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/edicao-extra-semana-de-moldes/2014-2/">2014</a></li>
	</ul>
</li>
	<li class="page_item page-item-78771"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/festa-do-desporto/">Festa do Desporto</a></li>
	<li class="page_item page-item-90963"><a href="http://www.regiaodeleiria.pt/iniciativas-rl/jantar-conferencia/">Jantar Conferência</a></li>
</ul>
</li>
		
			
			</ul>
		
		</div><!--/nav-left -->

		<div id="nav-right">		
		
			<form method="get" id="searchform" action="http://www.regiaodeleiria.pt/">
				
				<div id="search">
					<input type="text" value="Pesquise aqui" onclick="this.value='';" name="s" id="s" />
					<input name="" type="image" src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/images/search.gif" value="Pesquisar" class="btn" />
				</div><!--/search -->
				
			</form>
		
		</div><!--/nav-right -->
		
	</div><!--/nav-->
	
	<div class="fix"></div>
	
	<div id="header"><!-- START LOGO LEVEL WITH RSS FEED -->
		
		<h1><a href="http://www.regiaodeleiria.pt/" title="Região de Leiria"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2010/10/logo_cabecalho1.png" alt="" /></a></h1>
		
		<!-- Top Ad Starts -->
			<div id="topbanner">

	
<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_97835"><a href="http://www.zoo.pt/site/index.php"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/06/Banner-jardim-zoologico-crocodilus1.jpg" alt="Banner-jardim-zoologico-crocodilus" width="468" height="60" class="alignleft size-full wp-image-97838" /></a></div></div>





</div>		<!-- Top Ad Ends -->
		
	</div><!--/header -->
    
    	
	
	<div id="suckerfish"><!-- START CATEGORY NAVIGATION (SUCKERFISH CSS) -->
		
			<ul id="nav2">
					<li class="cat-item cat-item-6744"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/" >Notícias</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/" >Cultura</a>
	<ul class='children'>
	<li class="cat-item cat-item-54"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/danca/" >Dança</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/musica/" title="Música">Música</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/teatro-cultura/" title="Teatro">Teatro</a>
</li>
	<li class="cat-item cat-item-1277"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/agendinha/" >Agendinha</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/esextafeirafogecomigo/" >É sexta-feira foge comigo</a>
</li>
	<li class="cat-item cat-item-241"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/cultura/e-books-de-paulo-kellerman/" >E-books de Paulo Kellerman</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/" >Desporto</a>
	<ul class='children'>
	<li class="cat-item cat-item-136"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/andebol/" >Andebol</a>
</li>
	<li class="cat-item cat-item-139"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/atletismo/" >Atletismo</a>
</li>
	<li class="cat-item cat-item-140"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/basquetebol/" >Basquetebol</a>
</li>
	<li class="cat-item cat-item-135"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/futebol-desporto/" >Futebol</a>
</li>
	<li class="cat-item cat-item-138"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/futsal/" >Futsal</a>
</li>
	<li class="cat-item cat-item-137"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/hoquei-em-patins/" >Hóquei em patins</a>
</li>
	<li class="cat-item cat-item-3276"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/oxigenio/" >Oxigénio</a>
</li>
	<li class="cat-item cat-item-141"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/tenis/" >Ténis</a>
</li>
	<li class="cat-item cat-item-142"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/desporto/voleibol/" >Voleibol</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/economia/" >Economia</a>
	<ul class='children'>
	<li class="cat-item cat-item-936"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/economia/motores/" >Motores</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/sociedade/" >Sociedade</a>
	<ul class='children'>
	<li class="cat-item cat-item-8626"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/sociedade/autarquicas-2013/" >Autárquicas 2013</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.regiaodeleiria.pt/blog/category/noticias/edicao-pdf/" title="Região de Leiria em PDF">Arquivo PDF</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-25"><a href="http://www.regiaodeleiria.pt/blog/category/opiniao/" >Opinião</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://www.regiaodeleiria.pt/blog/category/galeriavideo/" >Vídeos</a>
</li>
	<li class="cat-item cat-item-4087"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/" >Especiais</a>
<ul class='children'>
	<li class="cat-item cat-item-4459"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/certificacao-e-qualidade/" >Certificação e Qualidade</a>
</li>
	<li class="cat-item cat-item-4462"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/comunidade-chinesa/" >Comunidade Chinesa</a>
</li>
	<li class="cat-item cat-item-6613"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/habitacao-usada/" >Habitação Usada</a>
</li>
	<li class="cat-item cat-item-4116"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/infancia/" >Infância</a>
</li>
	<li class="cat-item cat-item-8934"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/moldes-especiais/" >Moldes</a>
</li>
	<li class="cat-item cat-item-3598"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/pais-e-filhos/" >Pais e Filhos</a>
</li>
	<li class="cat-item cat-item-4858"><a href="http://www.regiaodeleiria.pt/blog/category/especiais/regresso-as-aulas/" >Regresso às Aulas</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6745"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/" >Utilidades</a>
<ul class='children'>
	<li class="cat-item cat-item-594"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/farmacias/" >Farmácias</a>
</li>
	<li class="cat-item cat-item-593"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/restaurante/" >Restaurantes</a>
</li>
	<li class="cat-item cat-item-595"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/cinemas/" >Cinemas</a>
</li>
	<li class="cat-item cat-item-635"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/bares-discotecas/" >Bares &amp; Discotecas</a>
	<ul class='children'>
	<li class="cat-item cat-item-3372"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/bares-discotecas/festas-bares-discotecas-cultura/" >Festas</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-108"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/exposicoes/" title="Exposições">Exposições</a>
</li>
	<li class="cat-item cat-item-678"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/publicidade/" >Publicidade</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/" >Web</a>
	<ul class='children'>
	<li class="cat-item cat-item-284"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/blogues-recomendados/" >Blogues recomendados</a>
</li>
	<li class="cat-item cat-item-160"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/o-que-esta-a-dar-na-net/" title="Vídeos, notícias e tudo o mais que está a fervilhar na internet">O que está a dar na net</a>
</li>
	<li class="cat-item cat-item-67"><a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/web/tecnovidades/" >Tecnovidades</a>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-109"><a href="http://www.regiaodeleiria.pt/blog/category/saude/" >Saúde</a>
</li>
	<li class="cat-item cat-item-134"><a href="http://www.regiaodeleiria.pt/blog/category/necrologia/" >Necrologia</a>
</li>
	<li class="cat-item cat-item-4611"><a href="http://www.regiaodeleiria.pt/blog/category/cantinho-dos-bichos-sociedade/" >Cantinho dos Bichos</a>
</li>
	
			</ul>
					
	</div><!--/nav2-->
	
    <div id="columns"><!-- START MAIN CONTENT COLUMNS -->
		<div class="col1">

			
					
					<div class="post-alt blog" id="post-105397">
				
					<h2><a title="Permanent Link to Papa aterra na Base de Monte Real na tarde do dia 12 de maio" href="http://www.regiaodeleiria.pt/blog/2017/02/10/papa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio/" rel="bookmark">Papa aterra na Base de Monte Real na tarde do dia 12 de maio</a></h2>
					<p class="post_date">Publicado em  10 Fevereiro 2017 &agrave;s 10:44 am. <span class="singletags">Tags: <a href="http://www.regiaodeleiria.pt/blog/tag/aparicoes/" rel="tag">aparições</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/ba5/" rel="tag">BA5</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/base/" rel="tag">base</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/fatima/" rel="tag">fátima</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/monte-real/" rel="tag">monte real</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/papa/" rel="tag">papa</a>, <a href="http://www.regiaodeleiria.pt/blog/tag/papa-francisco/" rel="tag">papa francisco</a></span></p>
                    
                    					<div class="entry">
												<p class="t-article-content-intro-1 selectionShareable">O Papa Francisco estará apenas 24 horas em território nacional no âmbito do Centenário das Aparições de Fátima, a 12 e 13 de maio.<span id="more-105397"></span></p>
<p class="t-article-content-intro-1 selectionShareable"><a href="http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/120_5822.jpg"><img class="alignright size-large wp-image-105398" src="http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/120_5822-590x393.jpg" alt="120_5822" width="590" height="393" /></a>Segundo o programa divulgado hoje pela <strong><a href="http://rr.sapo.pt/noticia/75742/noticia_renascenca_papa_chega_a_fatima_as_18h00_do_dia_12_de_maio" target="_blank">Rádio Renascença</a></strong>, o Papa Francisco chega à base de Monte Real (BA5) no avião da Alitalia  às 16 horas de dia 12 de maio, sexta-feira. No dia 13, almoça com bispos e parte de regresso ao Vaticano.</p>
<p class="selectionShareable">Apesar da visita do Papa não se tratar de uma visita de Estado, Francisco será recebido pelas altas individualidades do Estado português, com alguns encontros de carácter privado.</p>
<p class="selectionShareable">De Monte Real, o mais alto representante da Igreja Católica viajará de helicóptero para o Estádio Municipal de Fátima, num percurso de 35 km. Depois segue em papamóvel até ao santuário, num trajeto de 3 km, estando prevista a chegada ao recinto às 18 horas.</p>
<p>Mantendo a tradição das visitas dos papas anteriores, o Papa Francisco deverá ir directamente à Capelinha das Aparições, onde está previsto rezar em silêncio, momento que dará início à abertura oficial das peregrinações.</p>
<p>"Depois recolhe à Casa Nossa Senhora do Carmo, onde fica alojado no quarto já utilizado, várias vezes por João Paulo II, e por Bento XVI. É também aqui que faz as suas refeições", refere a Renanscença.</p>
<p>"À noite preside ao terço e à procissão das velas, mas não fica para a missa da noite, pois segundo a equipa do Vaticano que organiza a viagem, a essa hora já está a fazer uma grande noitada e tem de ir dormir", acrescenta o mesmo artigo, que segundo os colaboradores do Papa, ele "habitualmente  deita-se sempre cedo, porque, na manhã seguinte, gosta de se levantar pelas 4h30 para rezar até às 7h00".</p>
<p>No dia 13 de maio, o ponto alto será a missa solene presidida pelo Papa, razão principal da sua visita, momento em que acontece a procissão do Adeus, seguido de um  almoço com os bispos portugueses.</p>
<p>O regresso de Francisco a Roma acontece ao início da tarde, com partida da Base de Monte Real a bordo de um avião da TAP.</p>
<p class="selectionShareable">Esta será a segunda vez que a BA5, em Monte Real, será usada para receber um papa em Portugal. A primeira vez aconteceu em 1967, nos 50 anos das aparições de Fátima, quando Paulo VI percorreu os cerca de 40 km até Fátima, num automóvel preto descapotável, quando ainda não havia papamóvel. O momento serviu também para, num momento de tensão com Salazar, por causa da guerra colonial, evitar a passagem por Lisboa.</p>
<div style="float: right; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-url="http://www.regiaodeleiria.pt/blog/2017/02/10/papa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio/">Tweet</a></div>
<div class='yarpp-related'>
<p>Outras notícias que lhe podem interessar:</p><ol>
<li><a href="http://www.regiaodeleiria.pt/blog/2016/12/15/confirmada-visita-do-papa-francisco-a-fatima-nos-dias-12-e-13-de-maio-de-2017/" rel="bookmark" title="Confirmada visita do papa Francisco a Fátima nos dias 12 e 13 de maio de 2017">Confirmada visita do papa Francisco a Fátima nos dias 12 e 13 de maio de 2017 </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2016/09/29/papa-francisco-confirma-visita-a-fatima-em-2017/" rel="bookmark" title="Papa Francisco confirma visita a Fátima em 2017">Papa Francisco confirma visita a Fátima em 2017 </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2016/03/12/portugal-nao-se-envergonha-de-fatima-mas-os-nossos-responsaveis-politicos-sim/" rel="bookmark" title="“Portugal não se envergonha de Fátima, mas por vezes os nossos responsáveis políticos sim”">“Portugal não se envergonha de Fátima, mas por vezes os nossos responsáveis políticos sim” </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2017/01/11/estacao-de-televisao-de-inspiracao-crista-arranca-em-fatima-com-20-profissionais/" rel="bookmark" title="Estação de televisão de inspiração cristã arranca em Fátima com 20 profissionais">Estação de televisão de inspiração cristã arranca em Fátima com 20 profissionais </a></li>
<li><a href="http://www.regiaodeleiria.pt/blog/2014/03/18/papa-francisco-vai-receber-ciclista-carlos-vieira/" rel="bookmark" title="Papa Francisco vai receber ciclista Carlos Vieira">Papa Francisco vai receber ciclista Carlos Vieira </a></li>
</ol>
<img src="http://yarpp.org/pixels/2d2a4277b4aa4f85db22547a40fdb8f1" alt="YARPP"/>
</div>
					</div>
				
				</div><!--/post-->
				
               	                
                <div class="navigation">
					            			<div class="alignleft"></div>
            			<div class="alignright"></div>
            			<br class="fix" />
           		 					</div>

				<div id="comment">
						<div id='idc-container'></div>
	<div id="idc-noscript">
		
<!-- You can start editing here. -->

<div id="comments">


			<!-- If comments are open, but there are no comments. -->

	 

</div> <!-- end #comments_wrap -->


<div id="respond">

<h3>Deixe um comentário</h3>
<div class="cancel-comment-reply">
	<p><small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/02/10/papa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small></p>
</div>

<form action="http://www.regiaodeleiria.pt/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
<label for="author"><small>Nome (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
<label for="email"><small>Email (não será publicado) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><textarea name="comment" id="comment" rows="10" tabindex="4" style="width:85%"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submeter comentar" />
<input type="hidden" name="comment_post_ID" value="105397" />
</p>
<input type='hidden' name='comment_post_ID' value='105397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="27ad60b6af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p>
</form>


<div class="fix"></div>
</div> <!-- end #respond -->

	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://www.regiaodeleiria.pt/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=430dfdc4378b6ceb4393d3b3b8a32c80&postid=105397&title=Papa+aterra+na+Base+de+Monte+Real+na+tarde+do+dia+12+de+maio&url=http%3A%2F%2Fwww.regiaodeleiria.pt%2Fblog%2F2017%2F02%2F10%2Fpapa-aterra-na-base-de-monte-real-na-tarde-do-dia-12-de-maio%2F&posttime=2017-02-10+10%3A44%3A59&postauthor=Marina+Guerra&guid=http%3A%2F%2Fwww.regiaodeleiria.pt%2F%3Fp%3D105397"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
				</div>
		
				
		<div class="navigation">
			            	<div class="alignleft"></div>
            	<div class="alignright"></div>
            	<br class="fix" />
            		</div>		
	
								
		</div><!--/col1-->

<div class="col2">

 	<div id="mpu_banner" class="wrap widget">
	
	<div><div class="dfad dfad_pos_1 dfad_first" id="_ad_103458"><a href="http://www.ddinisbschool.com/cursos-de-gestao/business-school-leiria"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/11/MREC-DDinis-RLl.gif" alt="mrec-ddinis-rll" width="300" height="250" class="alignleft size-full wp-image-103460" /></a></div></div>
</div>


<div id="polls-widget-2" class="block widget widget_polls-widget"><h3>Pergunta da Semana</h3><div id="polls-400" class="wp-polls">
	<form id="polls_form_400" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_400_nonce" name="wp-polls-nonce" value="48eb0b7ff8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="400" /></p>
		<p style="text-align: center;"><strong>Concorda com a decisão do governo em não alterar o Acordo Ortográfico?</strong></p><div id="polls-400-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-937" name="poll_400" value="937" /> <label for="poll-answer-937">Sim</label></li>
		<li><input type="radio" id="poll-answer-938" name="poll_400" value="938" /> <label for="poll-answer-938">Não</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(400);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(400); return false;" title="View Results Of This Poll">Ver os resultados</a></p></div>
	</form>
</div>
<div id="polls-400-loading" class="wp-polls-loading"><img src="http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div id="text-18" class="block widget widget_text">			<div class="textwidget"><a data-flickr-embed="true"  href="https://www.flickr.com/photos/rleiria/32789029065/" title="Capa-Regiao-de-Leiria-edicao-4169-de-09-de-fevereiro-2017.jpg"><img src="https://c1.staticflickr.com/3/2446/32789029065_92ed3e8de4_b.jpg" width="333" height="450" alt="Capa-Regiao-de-Leiria-edicao-4169-de-09-de-fevereiro-2017.jpg"></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></div>
		</div><div id="text-5" class="block widget widget_text">			<div class="textwidget"><table>
<tr>
<td width="100" align="center"><a href= "http://www.facebook.com/pages/Regiao-de-Leiria/192025704435" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/Facebook-e1403783958256.png"></img></td>
<td width="75" align="center"><a href= "https://www.youtube.com/user/regiaodeleiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/youtube-logo-e1403783841556.png"></img></td>
<td width="75" align="center"><a href="http://www.flickr.com/photos/rleiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/Flickr_Logo-e1403784149495.png"></img></td>
<td width="75" align="center"><a href="http://twitter.com/RLeiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/twitter_logo-e1403784251928.png" alt="Twitter"></a></td>
<td width="75" align="center"><a href="http://feeds.feedburner.com/RegiaodeLeiria" target="_blank"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2014/06/RSS-Icon-e1403784406619.png" alt="RSS"></a></td>
</tr>
</table>
</div>
		</div><div id="text-36" class="block widget widget_text">			<div class="textwidget"><a href="http://www.regiaodeleiria.pt/assinaturas/" target="_blank">
<img src="http://www.regiaodeleiria.pt/wp-content/uploads/2012/10/bannerassinaturadigital1.jpg"/>
</a>



</div>
		</div><div id="simple-login" class="block widget widget_simple_login"><h3>Assinatura Digital</h3>	<ul>
		
		<li><a href="http://www.regiaodeleiria.pt/wp-login.php?redirect_to=http%3A%2F%2Fwww.regiaodeleiria.pt%2Fassinaturas%2Fassinatura-digital%2F">Iniciar sessão</a></li>
	</ul>
</div><div id="text-44" class="block widget widget_text"><h3>Escreva-nos</h3>			<div class="textwidget"><!-- Do not change the code! -->
<a id="foxyform_embed_link_96657" href="http://br.foxyform.com/">foxyform</a>
<script type="text/javascript">
(function(d, t){
   var g = d.createElement(t),
       s = d.getElementsByTagName(t)[0];
   g.src = "http://br.foxyform.com/js.php?id=96657&sec_hash=8effa931d92&width=325px";
   s.parentNode.insertBefore(g, s);
}(document, "script"));
</script>
<!-- Do not change the code! --></div>
		</div><div id="text-26" class="block widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fregiaodeleiria&amp;width=320&amp;height=590&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:320px; height:490px;" allowTransparency="true"></iframe></div>
		</div><div id="advert_125x125" class="wrap widget">
        <a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/restaurante/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/02/restaurantes125.jpg" alt="Ad" /></a>
        <a href="http://www.regiaodeleiria.pt/blog/category/servicos-lazer/farmacias/"><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2016/02/farmacias1261.jpg" alt="Ad" /></a>
</div>
<!--/ads -->
 
	
	<div class="fix"></div>
    
    <div class="subcol fl">

                
                   
    </div><!--/subcol-->
	
	<div class="subcol fr">
	
				
			
	</div><!--/subcol-->
		

    	
		<div id="tabs">
		
		<ul class="wooTabs tabs">
          
		    <li><a href="#pop">Top</a></li>
			<li><a href="#feat">Últimas</a></li>
			<li><a href="#comm">Comentários</a></li>
            <li><a href="#sub">Receber</a></li>
		</ul>	
		
		<div class="fix"></div>
		
		<div class="inside">
			
		   <div id="pop">
			<ul>
                		<li>
			<a title="Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/02/10/guiadefestas1/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/08/6379789117_10711a0dfc_z-590x445.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Guia de festas, festivais e petiscos" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/02/10/guiadefestas1/" title="Guia de festas, festivais e petiscos">Guia de festas, festivais e petiscos</a>
    		<div style="clear:both"></div>

        </li>
		<li>
			<a title="Oxigénio: pedestres, corridas, trail e BTT na região" href="http://www.regiaodeleiria.pt/blog/2017/02/07/oxigenio_pedestres_trail_btt/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/02/pedestres001.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Oxigénio: pedestres, corridas, trail e BTT na região" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/02/07/oxigenio_pedestres_trail_btt/" title="Oxigénio: pedestres, corridas, trail e BTT na região">Oxigénio: pedestres, corridas, trail e BTT na região</a>
    		<div style="clear:both"></div>

        </li>
		<li>
			<a title="Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s" href="http://www.regiaodeleiria.pt/blog/2017/02/07/colisao-entre-ligeiro-e-pesado-provoca-dois-feridos-no-cruzamento-da-ferrus-2/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/MG_4413-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s" class="thumbnail"  height="35"  width="35"    /></a>         
            <a href="http://www.regiaodeleiria.pt/blog/2017/02/07/colisao-entre-ligeiro-e-pesado-provoca-dois-feridos-no-cruzamento-da-ferrus-2/" title="Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s">Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s</a>
    		<div style="clear:both"></div>

        </li>
                    
			</ul>
           </div>
          <div id="feat"> 
	        <ul>
								<li>
                <a title="Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/02/10/guiadefestas1/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2014/08/6379789117_10711a0dfc_z-590x445.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Guia de festas, festivais e petiscos" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Guia de festas, festivais e petiscos" href="http://www.regiaodeleiria.pt/blog/2017/02/10/guiadefestas1/" rel="bookmark">Guia de festas, festivais e petiscos</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Relatório confirma que frio polar em janeiro bateu recordes na região" href="http://www.regiaodeleiria.pt/blog/2017/02/09/rrelatorio-revela-que-frio-polar-em-janeiro-bateu-recordes-na-regiao/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/frio-590x295.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Relatório confirma que frio polar em janeiro bateu recordes na região" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Relatório confirma que frio polar em janeiro bateu recordes na região" href="http://www.regiaodeleiria.pt/blog/2017/02/09/rrelatorio-revela-que-frio-polar-em-janeiro-bateu-recordes-na-regiao/" rel="bookmark">Relatório confirma que frio polar em janeiro bateu recordes na região</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Tome nota: workshops, rastreios, caminhadas a bem da Saúde" href="http://www.regiaodeleiria.pt/blog/2017/02/09/saiba-mais-sobre-a-sua-saude-e-como-prevenir-a-doenca/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2015/09/images.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Tome nota: workshops, rastreios, caminhadas a bem da Saúde" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Tome nota: workshops, rastreios, caminhadas a bem da Saúde" href="http://www.regiaodeleiria.pt/blog/2017/02/09/saiba-mais-sobre-a-sua-saude-e-como-prevenir-a-doenca/" rel="bookmark">Tome nota: workshops, rastreios, caminhadas a bem da Saúde</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Postos de carregamento elétrico em Pombal têm maior procura na região" href="http://www.regiaodeleiria.pt/blog/2017/02/09/postos-de-carregamento-eletrico-em-pombal-tem-maior-procura-na-regiao/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/MG_9743-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Postos de carregamento elétrico em Pombal têm maior procura na região" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Postos de carregamento elétrico em Pombal têm maior procura na região" href="http://www.regiaodeleiria.pt/blog/2017/02/09/postos-de-carregamento-eletrico-em-pombal-tem-maior-procura-na-regiao/" rel="bookmark">Postos de carregamento elétrico em Pombal têm maior procura na região</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Estação de Leiria da A1 ganha postos de carregamentos elétricos rápidos" href="http://www.regiaodeleiria.pt/blog/2017/02/09/estacao-de-leiria-da-a1-ganha-postos-de-carregamentos-eletricos-rapidos/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/IMG_9418-590x351.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Estação de Leiria da A1 ganha postos de carregamentos elétricos rápidos" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Estação de Leiria da A1 ganha postos de carregamentos elétricos rápidos" href="http://www.regiaodeleiria.pt/blog/2017/02/09/estacao-de-leiria-da-a1-ganha-postos-de-carregamentos-eletricos-rapidos/" rel="bookmark">Estação de Leiria da A1 ganha postos de carregamentos elétricos rápidos</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Agitação marítima coloca Leiria sob aviso amarelo até sábado" href="http://www.regiaodeleiria.pt/blog/2017/02/09/agitacao-maritima-coloca-leiria-sob-aviso-amarelo-ate-sabado/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/IMG_6360-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Agitação marítima coloca Leiria sob aviso amarelo até sábado" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Agitação marítima coloca Leiria sob aviso amarelo até sábado" href="http://www.regiaodeleiria.pt/blog/2017/02/09/agitacao-maritima-coloca-leiria-sob-aviso-amarelo-ate-sabado/" rel="bookmark">Agitação marítima coloca Leiria sob aviso amarelo até sábado</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Ministério Público pede perda de mandato do presidente da Câmara de Ourém" href="http://www.regiaodeleiria.pt/blog/2017/02/09/ministerio-publico-pede-perda-de-mandato-do-presidente-da-camara-de-ourem/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/paulo-fonseca-590x882.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Ministério Público pede perda de mandato do presidente da Câmara de Ourém" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Ministério Público pede perda de mandato do presidente da Câmara de Ourém" href="http://www.regiaodeleiria.pt/blog/2017/02/09/ministerio-publico-pede-perda-de-mandato-do-presidente-da-camara-de-ourem/" rel="bookmark">Ministério Público pede perda de mandato do presidente da Câmara de Ourém</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Primeira empresária portuguesa a entrar na Casa Branca é de Pombal" href="http://www.regiaodeleiria.pt/blog/2017/02/09/primeira-empresaria-portuguesa-a-entrar-na-casa-branca-e-de-pombal/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/IMG_7304-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Primeira empresária portuguesa a entrar na Casa Branca é de Pombal" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Primeira empresária portuguesa a entrar na Casa Branca é de Pombal" href="http://www.regiaodeleiria.pt/blog/2017/02/09/primeira-empresaria-portuguesa-a-entrar-na-casa-branca-e-de-pombal/" rel="bookmark">Primeira empresária portuguesa a entrar na Casa Branca é de Pombal</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Concertos para Bebés este domingo são para &#8220;bebês&#8221; (passatempo encerrado)" href="http://www.regiaodeleiria.pt/blog/2017/02/09/ganhe-bilhetes-para-os-concertos-para-bebes-e-este-domingo-para-bebes/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/16487698_703372229843868_5847116611637173490_o-590x393.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Concertos para Bebés este domingo são para &#8220;bebês&#8221; (passatempo encerrado)" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Concertos para Bebés este domingo são para &#8220;bebês&#8221; (passatempo encerrado)" href="http://www.regiaodeleiria.pt/blog/2017/02/09/ganhe-bilhetes-para-os-concertos-para-bebes-e-este-domingo-para-bebes/" rel="bookmark">Concertos para Bebés este domingo são para &#8220;bebês&#8221; (passatempo encerrado)</a>
                <div style="clear:both"></div>
                </li>
								<li>
                <a title="Saúde Pública de Leiria lembra procedimentos para evitar reações à lagarta do pinheiro" href="http://www.regiaodeleiria.pt/blog/2017/02/08/saude-publica-de-leiria-lembra-procedimentos-para-evitar-contactos-com-lagarta-do-pinheiro/" ><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/thumb.php?src=http://www.regiaodeleiria.pt/wp-content/uploads/2017/02/lagarta-pinheiro-590x335.jpg&amp;h=35&amp;w=35&amp;zc=1&amp;q=90" alt="Saúde Pública de Leiria lembra procedimentos para evitar reações à lagarta do pinheiro" class="thumbnail"  height="35"  width="35"    /></a>                <a title="Permalink para Saúde Pública de Leiria lembra procedimentos para evitar reações à lagarta do pinheiro" href="http://www.regiaodeleiria.pt/blog/2017/02/08/saude-publica-de-leiria-lembra-procedimentos-para-evitar-contactos-com-lagarta-do-pinheiro/" rel="bookmark">Saúde Pública de Leiria lembra procedimentos para evitar reações à lagarta do pinheiro</a>
                <div style="clear:both"></div>
                </li>
						
			</ul>
          </div>
		  <div id="comm">  
			<ul>
                <li>
    <img alt='' src='http://1.gravatar.com/avatar/?s=35&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=70&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/02/07/colisao-entre-ligeiro-e-pesado-provoca-dois-feridos-no-cruzamento-da-ferrus-2/#comment-218500" title="on Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s">
		Filipe Ac&aacute;cio:  
 
     N&atilde;o ser&aacute; espa&ccedil;o ? a ...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://2.gravatar.com/avatar/?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=70&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/02/07/colisao-entre-ligeiro-e-pesado-provoca-dois-feridos-no-cruzamento-da-ferrus-2/#comment-218499" title="on Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s">
		Nuno Santos: Muito bem Caro Snr. Carlos Ferreira.  Os meus cump...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://1.gravatar.com/avatar/7b852d1b2d8f6850fc3003f88d076c9b?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/7b852d1b2d8f6850fc3003f88d076c9b?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/02/07/colisao-entre-ligeiro-e-pesado-provoca-dois-feridos-no-cruzamento-da-ferrus-2/#comment-218490" title="on Colisão entre ligeiro e pesado provoca dois feridos no cruzamento da Ferru’s">
		carlos ferreira: e uma vergonha uma entrada para a cidade capital d...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://0.gravatar.com/avatar/3b7f47fb70407d41f760db51d20560fc?s=35&#038;r=g' srcset='http://0.gravatar.com/avatar/3b7f47fb70407d41f760db51d20560fc?s=70&amp;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2012/01/19/jovem-mae-de-leiria-sofre-do-sindrome-de-susac/#comment-218410" title="on Jovem mãe de Leiria sofre do Síndrome de Susac">
		Carol Reis: Estou gr&aacute;vida de 4 meses e tenho Susac,desc...
    </a>
    <div style="clear:both"></div>
</li>
<li>
    <img alt='' src='http://2.gravatar.com/avatar/?s=35&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=70&amp;r=g 2x' class='avatar avatar-35 photo avatar-default' height='35' width='35' />
	<a href="http://www.regiaodeleiria.pt/blog/2017/01/28/narciso-mota-sai-do-psd-e-candidata-se-como-independente-a-pombal/#comment-218347" title="on Narciso Mota sai do PSD e candidata-se como independente a Pombal">
		Heliodoro: Bem, desde que n&atilde;o seja ir(revog&aacute;vel...
    </a>
    <div style="clear:both"></div>
</li>
                    
			</ul>
	      </div>
			
        <div id="sub">
	        <ul>
				<li><h3>Mantenha-se actualizado</h3><a href="http://feeds.feedburner.com/RegiodeLeiria"><img src="http://www.regiaodeleiria.pt/wp-content/themes/gazette/images/ico-rss.gif" alt="" /></a></li>
				<li><a href="http://feeds.feedburner.com/RegiodeLeiria">Subscrever o RSS</a></li>
				<li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=2b6m68o6ds0aud0rkvujqb5060" 	target="_blank">Subscrever por email</a></li>
			</ul>            
        </div>
		</div>
		
	</div>
	
	<div class="fix" style="height:15px !important;"></div>
	
	  
	<!-- TABS END -->

<div id="text-4" class="widget widget_text"><h3 class="widget_title">Tempo</h3>			<div class="textwidget"><div style='width: 300px; height: 250px; background-image: url( http://vortex.accuweather.com/adcbin/netweather_v2/backgrounds/silver_300x250_bg.jpg ); background-repeat: no-repeat; background-color: #86888B;' ><div id='NetweatherContainer' style='height: 238px;' ><script src='http://netweather.accuweather.com/adcbin/netweather_v2/netweatherV2ex.asp?partner=netweather&tStyle=whteYell&logo=1&zipcode=EUR|PT|PO011|LEIRIA|&lang=pt&size=9&theme=silver&metric=1&target=_self'></script></div><div style='text-align: center; font-family: arial, helvetica, verdana, sans-serif; font-size: 11px; line-height: 12px; color: #FFFFFF;' ><a style='color: #FFFFFF' href='http://www.accuweather.com/world-index-forecast.asp?partner=netweather&locCode=EUR|PT|PO011|LEIRIA|&metric=1' >Weather Forecast</a> | <a style='color: #FFFFFF' href='http://www.accuweather.com/maps-satellite.asp' >Weather Maps</a> | <a style='color: #FFFFFF' href='http://www.accuweather.com/index-radar.asp' >Weather Radar</a></div></div>
</div>
		</div><div id="text-32" class="widget widget_text">			<div class="textwidget"><a href="http://www.juvelis.pt" target="_blank">
<img src="http://www.regiaodeleiria.pt/wp-content/uploads/2013/04/banner_lateral_FITDANCE.jpg"style="width:320px; height:97px; border:0px;" /></a></div>
		</div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget_title">Falamos de:</h3><div class="tagcloud"><a href='http://www.regiaodeleiria.pt/blog/tag/acidente/' class='tag-link-83' title='169 tópicos' style='font-size: 10.8pt;'>acidente</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/alcobaca/' class='tag-link-92' title='397 tópicos' style='font-size: 14.253333333333pt;'>Alcobaça</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ambiente/' class='tag-link-425' title='114 tópicos' style='font-size: 9.2133333333333pt;'>ambiente</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ansiao/' class='tag-link-28' title='98 tópicos' style='font-size: 8.6533333333333pt;'>ansião</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/batalha/' class='tag-link-64' title='332 tópicos' style='font-size: 13.506666666667pt;'>batalha</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/bombeiros/' class='tag-link-85' title='236 tópicos' style='font-size: 12.106666666667pt;'>bombeiros</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/caldas-da-rainha/' class='tag-link-91' title='317 tópicos' style='font-size: 13.32pt;'>Caldas da Rainha</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/crime/' class='tag-link-95' title='145 tópicos' style='font-size: 10.146666666667pt;'>crime</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/cronica-irregular/' class='tag-link-7833' title='94 tópicos' style='font-size: 8.4666666666667pt;'>Crónica irregular</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/cultura/' class='tag-link-4' title='127 tópicos' style='font-size: 9.68pt;'>Cultura</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/camara/' class='tag-link-370' title='132 tópicos' style='font-size: 9.7733333333333pt;'>câmara</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/danca/' class='tag-link-54' title='100 tópicos' style='font-size: 8.6533333333333pt;'>Dança</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/educacao/' class='tag-link-277' title='112 tópicos' style='font-size: 9.12pt;'>educação</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ensino/' class='tag-link-864' title='90 tópicos' style='font-size: 8.28pt;'>ensino</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/estadio/' class='tag-link-209' title='90 tópicos' style='font-size: 8.28pt;'>estádio</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/festival/' class='tag-link-456' title='108 tópicos' style='font-size: 9.0266666666667pt;'>festival</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/figueiro-dos-vinhos/' class='tag-link-163' title='84 tópicos' style='font-size: 8pt;'>Figueiró dos Vinhos</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/fotogaleria/' class='tag-link-2148' title='215 tópicos' style='font-size: 11.733333333333pt;'>fotogaleria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/futebol/' class='tag-link-21' title='266 tópicos' style='font-size: 12.666666666667pt;'>futebol</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/fatima/' class='tag-link-224' title='235 tópicos' style='font-size: 12.106666666667pt;'>fátima</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/gnr/' class='tag-link-251' title='206 tópicos' style='font-size: 11.64pt;'>GNR</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/incendio/' class='tag-link-650' title='94 tópicos' style='font-size: 8.4666666666667pt;'>incêndio</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ipl/' class='tag-link-285' title='109 tópicos' style='font-size: 9.0266666666667pt;'>ipl</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/leiria/' class='tag-link-40' title='2.701 tópicos' style='font-size: 22pt;'>leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/liga/' class='tag-link-22' title='89 tópicos' style='font-size: 8.1866666666667pt;'>liga</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/marinha-grande/' class='tag-link-153' title='569 tópicos' style='font-size: 15.746666666667pt;'>marinha grande</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/marrazes/' class='tag-link-176' title='123 tópicos' style='font-size: 9.4933333333333pt;'>marrazes</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/musica/' class='tag-link-34' title='376 tópicos' style='font-size: 14.066666666667pt;'>Música</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/nazare/' class='tag-link-118' title='311 tópicos' style='font-size: 13.226666666667pt;'>nazaré</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/orfeao-de-leiria/' class='tag-link-215' title='92 tópicos' style='font-size: 8.3733333333333pt;'>orfeão de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/ourem/' class='tag-link-1144' title='195 tópicos' style='font-size: 11.36pt;'>ourém</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/patrimonio/' class='tag-link-932' title='115 tópicos' style='font-size: 9.2133333333333pt;'>património</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/peniche/' class='tag-link-365' title='203 tópicos' style='font-size: 11.546666666667pt;'>peniche</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/pj/' class='tag-link-357' title='150 tópicos' style='font-size: 10.333333333333pt;'>PJ</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/pombal/' class='tag-link-99' title='461 tópicos' style='font-size: 14.813333333333pt;'>pombal</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/porto-de-mos/' class='tag-link-218' title='303 tópicos' style='font-size: 13.133333333333pt;'>porto de mós</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/psp/' class='tag-link-119' title='184 tópicos' style='font-size: 11.173333333333pt;'>psp</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/regiao-de-leiria/' class='tag-link-211' title='123 tópicos' style='font-size: 9.4933333333333pt;'>região de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/saude/' class='tag-link-109' title='153 tópicos' style='font-size: 10.426666666667pt;'>Saúde</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/solidariedade/' class='tag-link-304' title='93 tópicos' style='font-size: 8.3733333333333pt;'>solidariedade</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/teatro/' class='tag-link-17' title='109 tópicos' style='font-size: 9.0266666666667pt;'>teatro</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/tribunal/' class='tag-link-96' title='149 tópicos' style='font-size: 10.333333333333pt;'>tribunal</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/turismo/' class='tag-link-264' title='109 tópicos' style='font-size: 9.0266666666667pt;'>turismo</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/uniao-de-leiria/' class='tag-link-23' title='290 tópicos' style='font-size: 12.946666666667pt;'>união de leiria</a>
<a href='http://www.regiaodeleiria.pt/blog/tag/obidos/' class='tag-link-298' title='205 tópicos' style='font-size: 11.546666666667pt;'>óbidos</a></div>
</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><center><img src="http://www.regiaodeleiria.pt/wp-content/uploads/2010/10/logo_cabecalho1.png" alt="Região de Leiria" height="94" width="200"><center>

</div>
		</div> 
	
	<div class="fix"></div>




<div class="fix"></div>
	
</div><!--/col2-->

		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=430dfdc4378b6ceb4393d3b3b8a32c80"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
		<div class="fix"></div>

	</div><!--/columns -->
	
	<div id="footer">
		 <p class="fl">&copy; 2017 Região de Leiria. Powered by Wordpress.</p>
            </p>
	</div><!--/footer -->

</div><!--/page -->

<div style="clear:both; width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Newsletter Manager" href="http://xyzscripts.com/wordpress-plugins/newsletter-manager/" >Newsletter</a>	 Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><img src="" id="fsb_image"/><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.regiaodeleiria.pt/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.2.12' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-includes/js/comment-reply.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.regiaodeleiria.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/wp-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.regiaodeleiria.pt/wp-content/plugins/s2member/s2member-o.php?ws_plugin__s2member_js_w_globals=1&#038;qcABC=1&#038;ver=150311-4137052829'></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-2805985-1");
pageTracker._trackPageview();
} catch(err) {}</script><!-- /bsu -->
</body>
</html>