<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-PT">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-PT">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-PT">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-PT">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.regiaodeleiria.pt/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>À espera de turistas e de ajuda (Vídeo) | REGIÃO DE LEIRIA</title>
<style>
	/* Custom BSA_PRO Styles */

	/* fonts */

	/* form */
	.bsaProOrderingForm {   }
	.bsaProInput input,
	.bsaProInput input[type='file'],
	.bsaProSelectSpace select,
	.bsaProInputsRight .bsaInputInner,
	.bsaProInputsRight .bsaInputInner label {   }
	.bsaProPrice  {  }
	.bsaProDiscount  {   }
	.bsaProOrderingForm .bsaProSubmit,
	.bsaProOrderingForm .bsaProSubmit:hover,
	.bsaProOrderingForm .bsaProSubmit:active {   }

	/* allerts */
	.bsaProAlert,
	.bsaProAlert > a,
	.bsaProAlert > a:hover,
	.bsaProAlert > a:focus {  }
	.bsaProAlertSuccess {  }
	.bsaProAlertFailed {  }

	/* stats */
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-b .ct-slice.ct-donut { stroke: #673AB7 !important; }

	.bsaStatsWrapper  .ct-chart .ct-series.ct-series-a .ct-bar,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-line,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-point,
	.bsaStatsWrapper .ct-chart .ct-series.ct-series-a .ct-slice.ct-donut { stroke: #FBCD39 !important; }


	/* Custom CSS */
	
</style><meta name='robots' content='noindex,follow' />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="REGIÃO DE LEIRIA &raquo; Feed" href="https://www.regiaodeleiria.pt/feed/" />
<link rel="alternate" type="application/rss+xml" title="REGIÃO DE LEIRIA &raquo; Feed de comentários" href="https://www.regiaodeleiria.pt/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de REGIÃO DE LEIRIA &raquo; À espera de turistas e de ajuda (Vídeo)" href="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Foradoras v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_user_panel-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/user-panel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_template_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/template.css.php?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_chart_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/chart.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/bsa.carousel.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/material-design.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/css/asset/ui-datapicker.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='dwd-animate-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/dwd-custom-fullwidth-header-extended/css/animate.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/foradoras/style.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='kk_cfstyle_ext-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/kk-cust-form/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/css/style.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.regiaodeleiria.pt/wp-content/uploads/useanyfont/uaf.css?ver=1498719864' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/font-awesome.min.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/Extra/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.regiaodeleiria.pt/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_dcl_custom_css-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/divi_extended_column_layouts/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='igniteup-front-compulsory-css'  href='https://www.regiaodeleiria.pt/wp-content/plugins/igniteup/includes/css/front-compulsory.css?ver=3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seguinte \u00bb","prev":"\u00ab Anterior","image":"Imagem","of":"de","close":"Fechar","noiframes":"Esta funcionalidade requer frames inline. Tem os iframes desactivados ou o seu navegador n\u00e3o os suporta.","loadingAnimation":"https:\/\/www.regiaodeleiria.pt\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/shortcode.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-admin/js/media-upload.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/script.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.viewportchecker.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/chart.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/bsa.carousel.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/bsa-pro-scripteo/frontend/js/jquery.simplyscroll.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.regiaodeleiria.pt";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/functions.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/vendors/excanvas.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://www.regiaodeleiria.pt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.regiaodeleiria.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.regiaodeleiria.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edição digital Nº 4189' href='https://www.regiaodeleiria.pt/2017/06/edicao-digital-no-4189/' />
<link rel='next' title='Capela de Santo António, em Costa de Baixo' href='https://www.regiaodeleiria.pt/2017/06/capela-de-santo-antonio-em-costa-de-baixo/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/" />
<link rel='shortlink' href='https://www.regiaodeleiria.pt/?p=111335' />
<link rel="alternate" type="application/json+oembed" href="https://www.regiaodeleiria.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F06%2Fa-espera-de-turistas-e-de-ajuda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.regiaodeleiria.pt/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F06%2Fa-espera-de-turistas-e-de-ajuda%2F&#038;format=xml" />
<script type="text/javascript">igniteup_ajaxurl = "https://www.regiaodeleiria.pt/wp-admin/admin-ajax.php";</script><style type="text/css" id="et-social-custom-css">
				 
			</style><link rel="stylesheet" href="https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/css/notie.css"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-accent_color-color">
.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before {
	color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-background-color">
.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message {
	background-color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-accent_color-border-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info {
	border-color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font_style-font-style">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-weight: normal; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_link_color-color">
a,
a:visited,
.post-content a,
.et_pb_pagebuilder_layout .et_pb_blurb_container p a,
.et_pb_pagebuilder_layout .et_pb_code a,
.et_pb_pagebuilder_layout .et_pb_promo_description a,
.et_pb_pagebuilder_layout .et_pb_newsletter_description a,
.et_pb_pagebuilder_layout .et_pb_team_member_description > a,
.et_pb_pagebuilder_layout .et_pb_pricing li a,
.et_pb_pagebuilder_layout .et_pb_slide_content a,
.et_pb_pagebuilder_layout .et_pb_tab a,
.et_pb_pagebuilder_layout .et_pb_text a,
.et_pb_pagebuilder_layout .et_pb_toggle_content a,
.et_pb_pagebuilder_layout .et_pb_fullwidth_code a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_text_color-color">
body {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-archive_heading_text_color-color">
.archive h1,
.search h1 {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font_style-font-style">
#et-navigation ul li,
#et-navigation li a,
#et-navigation > ul > li > a {
	font-weight: normal; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-color">
#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover {
	color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_active_link_color-background-color">
#et-navigation > ul > li > a:before {
	background-color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_background_color-background-color">
#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
#et-mobile-navigation nav,
.et-top-search-primary-menu-item .et-top-search {
	background-color: #fde500;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_line_color-border-color">
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post,
#et-menu li.mega-menu > ul > li > a,
#et-menu li.mega-menu > ul li:last-child a,
#et-menu li > ul li a {
	border-color: #fde500;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_text_color-color">
#et-menu li > ul li a,
#et-menu li.mega-menu > ul > li > a,
#et-menu .sub-menu li.mega-menu-featured > a:after,
#et-menu .sub-menu li.menu-item-has-children > a:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:after,
#et-extra-mobile-menu li a,
#et-menu li.mega-menu-featured > ul li .title,
#et-extra-mobile-menu li.mega-menu-featured > ul li .title,
#et-menu li.mega-menu-featured > ul li .featured-post h2,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post h2,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_dropdown_active_link_color-color">
#et-menu li > ul li a:hover,
#et-extra-mobile-menu li > ul li a:hover,
#et-menu li > ul li.current-menu-item a,
#et-menu li > ul li.current_page_item a,
#et-extra-mobile-menu li > ul li.current-menu-item a,
#et-extra-mobile-menu li > ul li.current_page_item a,
#et-menu li.mega-menu > ul > li > a:hover,
#et-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu .sub-menu li.menu-item-has-children > a:hover:after,
#et-extra-mobile-menu .sub-menu li.mega-menu-featured > a:hover:after,
#et-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li .featured-post .post-meta a:hover,
#et-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover,
#et-extra-mobile-menu li.mega-menu-featured > ul li.menu-item .recent-list .recent-post .post-content .post-meta a:hover {
	color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_letter_spacing-letter-spacing">
#et-secondary-menu li {
	letter-spacing: 1px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: #fde500;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_text_color-color">
#et-secondary-menu a,
#et-secondary-menu li.menu-item-has-children > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-color">
#et-secondary-menu li a:hover,
#et-secondary-menu > li > a:hover:before,
#et-secondary-menu li.menu-item-has-children > a:hover:after,
#et-secondary-menu li.current-menu-item > a {
	color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_active_link_color-text-shadow">
#et-secondary-menu > li > a:hover:before {
	text-shadow: 10px 0 #dc0000, -10px 0 #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">
#et-secondary-nav #et-secondary-menu {
	background-color: #fde500;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_text_color-color">
#et-secondary-menu ul a,
#et-secondary-menu li > ul li.menu-item-has-children > a:after {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_dropdown_active_link_color-color">
#et-secondary-menu li > ul li a:hover,
#et-secondary-menu li > ul li.menu-item-has-children > a:hover:after,
#et-secondary-menu li > ul li.current-menu-item a,
#et-secondary-menu li > ul li.current_page_item a {
	color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_size-custom">
#et-info .et-cart,
        #et-info .et-cart:before,
        #et-info .et-top-search .et-search-field,
        #et-info .et-top-search .et-search-submit:before {
            font-size: 10.000000px
        }
        #et-info .et-extra-social-icons .et-extra-icon {
            font-size: 13.000000px;
            line-height: 25.000000px;
            width: 25.000000px;
            height: 25.000000px;
        }
        #et-info .et-cart {
            padding: 7.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            padding: 5.000000px 8.333333px;
        }
        #et-info .et-top-search .et-search-field {
            width: 100.000000px;
        }
        #et-info .et-top-search .et-search-submit:before {
            margin-top: -5.000000px;
        }</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-webkit">
#et-info .et-top-search .et-search-field::-webkit-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz-legacy">
#et-info .et-top-search .et-search-field:-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-moz">
#et-info .et-top-search .et-search-field::-moz-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font_style-font-style-placeholder-ms">
#et-info .et-top-search .et-search-field:-ms-input-placeholder {
	font-weight: bold; font-style: normal; text-transform: none; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_background_color-background-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-extra-social-icons .et-extra-icon {
	background-color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_text_color-color">
#et-info .et-cart,
#et-info .et-top-search .et-search-field,
#et-info .et-top-search .et-search-submit:before,
#et-info .et-extra-social-icons .et-extra-icon,
#et-info .et-extra-social-icons .et-extra-icon:before {
	color: #fde500;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_heading_font_size-font-size">
#footer h4,
#footer .et_pb_widget h4.widgettitle {
	font-size: 12px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_font_size-font-size">
#footer,
#footer li,
#footer p,
#footer a,
#footer span,
#footer .post-meta {
	font-size: 12px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_widget_link_color-color">
#footer .et_pb_widget a,
#footer .et_pb_widget a:visited,
#footer .et_pb_widget a span,
#footer .et_pb_widget ul li a,
#footer .et_pb_widget .widget-list li a,
#footer .et_pb_widget #recentcomments li a,
#footer .widget .title {
	color: rgba(255,255,255,0.7);
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_credit_font_size-font-size">
#footer-info a {
	font-size: 12px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_menu_active_link_color-color">
#footer-nav ul li a:hover,
#footer-nav ul li a:active {
	color: rgba(255,255,255,0.71);
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-font-size">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	font-size: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-line-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	line-height: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-height">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	height: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_size-width">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon {
	width: 14px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-footer_bottom_social_icon_color-color">
#footer #footer-bottom #footer-nav ul.et-extra-social-icons .et-extra-icon:before {
	color: rgba(255,255,255,0.82);
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_size-font-size">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	font-size: 12px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	background-color: #dc0000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_font_style-font-style">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button {
	font-weight: normal; font-style: normal; text-transform: uppercase; text-decoration: none; 
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_font_size-font-size">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover,
.et_pb_button:hover {
	font-size: 12px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_text_color-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover,
.et_pb_button:hover {
	color: #000000;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_hover_background_color-background-color">
#page-container .button:hover,
#page-container button:hover,
#page-container button[type="submit"]:hover,
#page-container input[type="submit"]:hover,
#page-container input[type="reset"]:hover,
#page-container input[type="button"]:hover,
.read-more-button:hover,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link:hover,
.widget_tag_cloud a:hover,
.widget_tag_cloud a:visited:hover,
.post-nav .nav-links .button:hover,
a.read-more-button:hover,
a.read-more-button:visited:hover,
#footer .widget_tag_cloud a:hover,
#footer .widget_tag_cloud a:visited:hover,
#footer a.read-more-button:hover,
#footer a.read-more-button:visited:hover,
#footer .button:hover,
#footer button:hover,
#footer button[type="submit"]:hover,
#footer input[type="submit"]:hover,
#footer input[type="reset"]:hover,
#footer input[type="button"]:hover,
.et_pb_button:hover {
	background-color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 55.25px;
					margin: 14.875px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 34.5px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 40.8px;
					margin: 19.6px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<script>
jQuery(function($){
    $('.et-search-field').attr('placeholder', 'PESQUISAR').css('opacity','1'); 
});
</script>
<style>
.et-search-field { opacity: 0; }
</style>

<script type="text/javascript">
var _userway_config = {
    // position below will override position set via widget
    position: 3,
    // uncomment the following line to override color set via widget 
    color: '#fde500',
    language: 'pt',
    account: 'NhkeQZWFd0'
};
</script>
<script type="text/javascript" src="https://cdn.userway.org/widget.js"></script>


<script>
jQuery(document).ready(function() {
if (jQuery('body.single-post').length && jQuery("article").hasClass("category-necrologia")) {
jQuery('.related-posts').hide();
}
});
</script><link rel="icon" href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/cropped-FaviconRL-new-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/cropped-FaviconRL-new-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/cropped-FaviconRL-new-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/cropped-FaviconRL-new-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body class="post-template-default single single-post postid-111335 single-format-standard et_monarch et_bloom et_extra et_pb_pagebuilder_layout et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown et-post-format et-post-format-video">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
								
			<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">
				
					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
						<ul id="et-secondary-menu" class="nav"><li id="menu-item-107331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107331"><a href="https://www.regiaodeleiria.pt/about/contactos/">Contactos</a></li>
<li id="menu-item-109497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109497"><a href="https://www.regiaodeleiria.pt/cupao-de-classificados/">Classificados</a></li>
<li id="menu-item-107336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107336"><a href="https://www.regiaodeleiria.pt/necrologia">Necrologia</a></li>
<li id="menu-item-109998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109998"><a href="https://www.regiaodeleiria.pt/iump-login/">Iniciar Sessão</a></li>
<li id="menu-item-110002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110002"><a href="https://www.regiaodeleiria.pt/registo/">Registar-se</a></li>
</ul>						</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/regiaodeleiria/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/rleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/RegiaodeLeiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																												<li class="et-extra-social-icon youtube">
									<a href="https://youtube.com/regiaodeleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																														<li class="et-extra-social-icon flickr">
									<a href="http://www.flickr.com/photos/rleiria" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-flickr"></a>
								</li>
																																																																																																																		</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.regiaodeleiria.pt/">
			<input type="search" class="et-search-field" placeholder="Pesquisar" value="" name="s" title="Pesquisar por:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

						
					<!-- Main Header -->
					<div id="main-header-wrapper">
					<div id="main-header" data-fixed-height="80">
					<div class="container">

					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.regiaodeleiria.pt/" data-fixed-height="51">
							<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/logoRL-b21218.png" alt="REGIÃO DE LEIRIA" id="logo" />
						</a>


						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-107343" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-107343"><a href="https://www.regiaodeleiria.pt/category/noticias/economia/">Mercado</a><ul class="sub-menu" style="border-top-color: #c1d51c;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/05/antiga-proalimentar-desaparece-para-dar-lugar-a-leroy-merlin/" title="Antiga Proalimentar desaparece para dar lugar a Leroy Merlin" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/05/demolicao-proalimentar-440x264.jpg" alt="Antiga Proalimentar desaparece para dar lugar a Leroy Merlin" />
			</a>
							<h2>Antiga Proalimentar desaparece para dar lugar a Leroy Merlin</h2>
							<div class="post-meta">
								<span class="updated">Mai 15, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/noticias/economia/" rel="tag">Mercado</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/03/leiria-promove-se-com-stand-proprio-na-bolsa-de-turismo-de-lisboa/" title="Leiria promove-se com stand próprio na Bolsa de Turismo de Lisboa" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/03/BTL-00-escolhida.jpg" alt="Leiria promove-se com stand próprio na Bolsa de Turismo de Lisboa" />
			</a>
							<h2>Leiria promove-se com stand próprio na Bolsa de Turismo de Lisboa</h2>
							<div class="post-meta">
								<span class="updated">Mar 16, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/economia/" rel="tag">Mercado</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/02/postos-de-carregamento-eletrico-em-pombal-tem-maior-procura-na-regiao/" title="Postos de carregamento elétrico em Pombal têm maior procura na região">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/02/MG_9743.jpg" alt="Postos de carregamento elétrico em Pombal têm maior procura na região" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/02/postos-de-carregamento-eletrico-em-pombal-tem-maior-procura-na-regiao/">Postos de carregamento elétrico em Pombal têm maior procura na região</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Fev 9, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/02/postos-de-carregamento-eletrico-em-pombal-tem-maior-procura-na-regiao/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/02/procura-emprego-a-camara-de-ourem-abriu-21-postos-de-trabalho/" title="Procura emprego? A Câmara de Ourém abriu 21 postos de trabalho">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/02/DSC_0057.jpg" alt="Procura emprego? A Câmara de Ourém abriu 21 postos de trabalho" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/02/procura-emprego-a-camara-de-ourem-abriu-21-postos-de-trabalho/">Procura emprego? A Câmara de Ourém abriu 21 postos de trabalho</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Fev 3, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/02/procura-emprego-a-camara-de-ourem-abriu-21-postos-de-trabalho/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/01/estrategia-para-a-industria-4-0-apresentada-hoje-em-leiria/" title="Estratégia para a Indústria 4.0 apresentada hoje em Leiria">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/01/Industria_3.jpg" alt="Estratégia para a Indústria 4.0 apresentada hoje em Leiria" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/01/estrategia-para-a-industria-4-0-apresentada-hoje-em-leiria/">Estratégia para a Indústria 4.0 apresentada hoje em Leiria</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/patricia-duarte/" class="url fn" title="Artigos de patricia.duarte" rel="author">patricia.duarte</a> | <span class="updated">Jan 30, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/01/estrategia-para-a-industria-4-0-apresentada-hoje-em-leiria/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-107339" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-107339"><a href="https://www.regiaodeleiria.pt/category/noticias/desporto/">Desporto</a><ul class="sub-menu" style="border-top-color: #e4751b;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/06/oxigenio-pedestres-corridas-trail-e-btt-na-regiao/" title="Oxigénio: pedestres, corridas, trail e BTT na região" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/18033789_428749700823628_1056580444138683466_n-440x264.png" alt="Oxigénio: pedestres, corridas, trail e BTT na região" />
			</a>
							<h2>Oxigénio: pedestres, corridas, trail e BTT na região</h2>
							<div class="post-meta">
								<span class="updated">Jun 14, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/noticias/desporto/" rel="tag">Desporto</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/desporto/oxigenio/" rel="tag">Oxigénio</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/06/rui-patricio-em-entrevista-leiria-tambem-esteve-dentro-de-campo/" title="“Leiria também esteve dentro de campo na final do Europeu”" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/rui-patricio-440x264.jpg" alt="“Leiria também esteve dentro de campo na final do Europeu”" />
			</a>
							<h2>“Leiria também esteve dentro de campo na final do Europeu”</h2>
							<div class="post-meta">
								<span class="updated">Jun 1, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/noticias/desporto/" rel="tag">Desporto</a>, <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/desporto/futebol-desporto/" rel="tag">Futebol</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/05/ns-leiria-recebe-sporting-na-fase-final-da-taca/" title="NS Leiria recebe Sporting na fase final da Taça">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/05/15129604_1233604949996289_6412352268297498856_o-150x150.jpg" alt="NS Leiria recebe Sporting na fase final da Taça" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/05/ns-leiria-recebe-sporting-na-fase-final-da-taca/">NS Leiria recebe Sporting na fase final da Taça</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/marina-guerra/" class="url fn" title="Artigos de Marina Guerra" rel="author">Marina Guerra</a> | <span class="updated">Mai 26, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/05/ns-leiria-recebe-sporting-na-fase-final-da-taca/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/05/jornalista-do-regiao-de-leiria-vence-premio-etica-no-desporto/" title="Jornalista do REGIÃO DE LEIRIA vence Prémio Ética no Desporto">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/05/PODIO-150x150.jpg" alt="Jornalista do REGIÃO DE LEIRIA vence Prémio Ética no Desporto" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/05/jornalista-do-regiao-de-leiria-vence-premio-etica-no-desporto/">Jornalista do REGIÃO DE LEIRIA vence Prémio Ética no Desporto</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/jmorgado/" class="url fn" title="Artigos de Regiao Leiria" rel="author">Regiao Leiria</a> | <span class="updated">Mai 17, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/05/jornalista-do-regiao-de-leiria-vence-premio-etica-no-desporto/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/05/oxigenio_pedestres_trail_btt-2/" title="Oxigénio: pedestres, corridas, trail e BTT na região">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2011/09/oxigenio.jpg" alt="Oxigénio: pedestres, corridas, trail e BTT na região" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/05/oxigenio_pedestres_trail_btt-2/">Oxigénio: pedestres, corridas, trail e BTT na região</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/jmorgado/" class="url fn" title="Artigos de Regiao Leiria" rel="author">Regiao Leiria</a> | <span class="updated">Mai 15, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/05/oxigenio_pedestres_trail_btt-2/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-107338" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-2 menu-item-107338"><a href="https://www.regiaodeleiria.pt/category/noticias/cultura/">Cultura</a><ul class="sub-menu" style="border-top-color: #dd0000;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/06/zara-furtado-vence-criancas-ao-palco-2017/" title="Zara Furtado vence Crianças ao Palco 2017" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/19179659_10206738285935339_1750947654_o-440x264.jpg" alt="Zara Furtado vence Crianças ao Palco 2017" />
			</a>
							<h2>Zara Furtado vence Crianças ao Palco 2017</h2>
							<div class="post-meta">
								<span class="updated">Jun 16, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/noticias/cultura/" rel="tag">Cultura</a>, <a href="https://www.regiaodeleiria.pt/category/fotogalerias/" rel="tag">Fotogalerias</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/cultura/musica/" rel="tag">Música</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/" rel="tag">Notícias</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://www.regiaodeleiria.pt/2017/06/aos-poucos-em-imagens/" title="&#8220;Aos poucos&#8221; em imagens" class="featured-image">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/IMG_4559-w1920-h1080-440x264.jpg" alt="&#8220;Aos poucos&#8221; em imagens" />
			</a>
							<h2>&quot;Aos poucos&quot; em imagens</h2>
							<div class="post-meta">
								<span class="updated">Jun 9, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/noticias/cultura/" rel="tag">Cultura</a>, <a href="https://www.regiaodeleiria.pt/category/fotogalerias/" rel="tag">Fotogalerias</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/cultura/teatro-cultura/" rel="tag">Teatro</a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span>
							</div>
						</div>
					</li><li class="menu-item menu-item-has-children"><a href="#" class="title">Recentes</a><ul class="recent-list">
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/06/110104/" title="Cinantrop em Leiria, Ourém e Marinha Grande até 11 de junho">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/18835499_1368688983228083_8674592543937545245_n-1-150x150.png" alt="Cinantrop em Leiria, Ourém e Marinha Grande até 11 de junho" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/06/110104/">Cinantrop em Leiria, Ourém e Marinha Grande até 11 de junho</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Jun 8, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/06/110104/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/06/leiria-ha-100-anos-1917-fotogaleria/" title="Leiria há 100 anos: 1917">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/34302327563_be14ddfae9_z-150x150.jpg" alt="Leiria há 100 anos: 1917" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/06/leiria-ha-100-anos-1917-fotogaleria/">Leiria há 100 anos: 1917</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Jun 2, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/06/leiria-ha-100-anos-1917-fotogaleria/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li>
					<li class="recent-post">
						<div class="post-content">
							<a href="https://www.regiaodeleiria.pt/2017/06/afonso-rodrigues-tocar-na-villa-portela-e-um-momento-muito-especial/" title="Afonso Rodrigues: “Tocar na Villa Portela é um momento muito especial”">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/20170421-SRSR-Oficial-1-créditos-Joana-Linda-1-150x150.jpg" alt="Afonso Rodrigues: “Tocar na Villa Portela é um momento muito especial”" class="post-thumbnail" />
			</a>
							<div class="post-meta">
								<h3><a href="https://www.regiaodeleiria.pt/2017/06/afonso-rodrigues-tocar-na-villa-portela-e-um-momento-muito-especial/">Afonso Rodrigues: “Tocar na Villa Portela é um momento muito especial”</a></h3>
								por <a href="https://www.regiaodeleiria.pt/author/manuel-leiria/" class="url fn" title="Artigos de Manuel Leiria" rel="author">Manuel Leiria</a> | <span class="updated">Jun 1, 2017</span> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/06/afonso-rodrigues-tocar-na-villa-portela-e-um-momento-muito-especial/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a>
							</div>
						</div>
					</li></ul><!-- /.recent-list -->
</li><!-- /.menu_item -->
</ul><!-- /.sub-menu -->
</li>
<li id="menu-item-107466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107466"><a href="https://www.regiaodeleiria.pt/cantinho-dos-bichos/">Cantinho dos Bichos</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>
		

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-111335" class="module single-post-module post-111335 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-sociedade category-galeriavideo et_post_format-et-post-format-video et-has-post-format-content">
														<div class="post-header">
								<h1 class="entry-title">À espera de turistas e de ajuda (Vídeo)</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Jun 29, 2017</span> | <a href="https://www.regiaodeleiria.pt/category/destaque/" rel="tag">Destaque</a>, <a href="https://www.regiaodeleiria.pt/category/noticias/sociedade/" rel="tag">Sociedade</a>, <a href="https://www.regiaodeleiria.pt/category/galeriavideo/" rel="tag">Vídeos</a> | <a class="comments-link" href="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/#comments">0 <span title="contagem de comentários" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Classificação: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
									<div class="video-format">
		<iframe width="1080" height="608" src="https://www.youtube.com/embed/zfh5tnrNXp0?feature=oembed" frameborder="0" allowfullscreen></iframe>				<div class="video-overlay" style="background-image: url(https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/IMG_6891-1280x768.jpg);">
					<div class="video-overlay-hover">
						<a href="#" class="video-play-button"></a>
					</div>
				</div>
							</div>
								</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
					
					<div class=" et_pb_row et_pb_row_0">
				
				
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0">
				
				
				<div class="et_pb_text et_pb_module et_pb_bg_layout_light et_pb_text_align_left  et_pb_text_0">
				
				
				<div class="et_pb_text_inner">
					
<p>Presidente da Câmara de Castanheira de Pera, Fernando Lopes, faz apelo a todas as pessoas para que não deixem de visitar os três concelhos afetados pela tragédia dos incêndios.</p>
<p>&#8220;Precisamos que as pessoas venham à Praia das Rocas, que venham a Castanheira de Pera, que venham a Figueiró dos Vinhos e que venham a Pedrógão Grande. (&#8230;) a aproveitar aquilo que de bom ainda temos e a fruir e usufruir (&#8230;) É essa a solidariedade que esperamos do povo português”</p>

				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->
<span class="et_social_bottom_trigger"></span>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Partilhar:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;t=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Facebook" data-network-name="facebook" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29%20https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Twitter" data-network-name="twitter" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;t=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Google +" data-network-name="googleplus" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;t=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Tumblr" data-network-name="tumblr" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;description=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29&#038;media=https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/IMG_6891-150x150.jpg" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Pinterest" data-network-name="pinterest" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;title=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via LinkedIn" data-network-name="linkedin" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;title=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Buffer" data-network-name="buffer" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/&#038;title=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Email" data-network-name="basic_email" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Partilhar &quot;À espera de turistas e de ajuda (Vídeo)&quot; via Print" data-network-name="basic_print" data-share-title="À espera de turistas e de ajuda (Vídeo)" data-share-url="https://www.regiaodeleiria.pt/2017/06/a-espera-de-turistas-e-de-ajuda/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Classificar:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="111335" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #8bd623;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.regiaodeleiria.pt/2017/06/edicao-digital-no-4189/" rel="prev"><span class="button">Anterior</span><span class="title">Edição digital Nº 4189</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.regiaodeleiria.pt/2017/06/capela-de-santo-antonio-em-costa-de-baixo/" rel="next"><span class="button">Próximo</span><span class="title">Capela de Santo António, em Costa de Baixo</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Artigos relacionados</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.regiaodeleiria.pt/2014/10/globonautas-chegam-a-casa/" title="Globonautas chegam a casa" class="post-thumbnail">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2014/10/10718012_711733112236642_321688353_n.jpg" alt="Globonautas chegam a casa" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.regiaodeleiria.pt/2014/10/globonautas-chegam-a-casa/">Globonautas chegam a casa</a></h4>
									<p class="date"><span class="updated">Outubro 4, 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.regiaodeleiria.pt/2010/08/psicologos-explicam-razoes-que-podem-levar-a-cometer-infanticidio/" title="Psicólogos explicam razões que podem levar a cometer infanticídio" class="post-thumbnail">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2010/08/bajouca.jpg" alt="Psicólogos explicam razões que podem levar a cometer infanticídio" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.regiaodeleiria.pt/2010/08/psicologos-explicam-razoes-que-podem-levar-a-cometer-infanticidio/">Psicólogos explicam razões que podem levar a cometer infanticídio</a></h4>
									<p class="date"><span class="updated">Agosto 27, 2010</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.regiaodeleiria.pt/2014/12/torre-da-se-e-casa-do-sineiro-com-inauguracao-prevista-para-janeiro-de-2015/" title="Torre da Sé e Casa do Sineiro com inauguração prevista para janeiro de 2015" class="post-thumbnail">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2014/12/torre-da-se-obras-cor-JD.jpg" alt="Torre da Sé e Casa do Sineiro com inauguração prevista para janeiro de 2015" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.regiaodeleiria.pt/2014/12/torre-da-se-e-casa-do-sineiro-com-inauguracao-prevista-para-janeiro-de-2015/">Torre da Sé e Casa do Sineiro com inauguração prevista para janeiro de 2015</a></h4>
									<p class="date"><span class="updated">Dezembro 15, 2014</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.regiaodeleiria.pt/2011/07/saiba-onde-deixar-o-seu-animal-e-va-de-ferias-descansado/" title="Saiba onde deixar o seu animal e vá de férias descansado" class="post-thumbnail">
				<img src="https://www.regiaodeleiria.pt/wp-content/uploads/2011/07/Dogs.jpg" alt="Saiba onde deixar o seu animal e vá de férias descansado" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.regiaodeleiria.pt/2011/07/saiba-onde-deixar-o-seu-animal-e-va-de-ferias-descansado/">Saiba onde deixar o seu animal e vá de férias descansado</a></h4>
									<p class="date"><span class="updated">Julho 9, 2011</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Responder</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/a-espera-de-turistas-e-de-ajuda/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.regiaodeleiria.pt/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMENTAR</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Comentar artigo" /> <input type='hidden' name='comment_post_ID' value='111335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d836970fac" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">Siga-nos</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_rectangle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="http://www.facebook.com/pages/Regiao-de-Leiria/192025704435" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="111335" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_youtube">
						<a href="https://www.youtube.com/user/regiaodeleiria" class="et_social_follow" data-social_name="youtube" data-social_type="follow" data-post_id="111335" target="_blank">
							<i class="et_social_icon et_social_icon_youtube"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_flickr">
						<a href="http://www.flickr.com/photos/rleiria" class="et_social_follow" data-social_name="flickr" data-social_type="follow" data-post_id="111335" target="_blank">
							<i class="et_social_icon et_social_icon_flickr"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="http://twitter.com/RLeiria" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="111335" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_rss">
						<a href="http://feeds.feedburner.com/RegiaodeLeiria" class="et_social_follow" data-social_name="rss" data-social_type="follow" data-post_id="111335" target="_blank">
							<i class="et_social_icon et_social_icon_rss"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="et_ads-3" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Primeira página</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/Capa-Regiao-de-Leiria-4189-29-06-2017B.jpg" class="et_pb_lightbox_image" title=""><img src="https://www.regiaodeleiria.pt/wp-content/uploads/2017/06/Capa-RL-4189-29-06-2017.jpg" alt="" title="Primeira Página">
			<span class="et_overlay"></span></a>							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="text-2" class="et_pb_widget widget_text"><h4 class="widgettitle">Pergunta da semana</h4>			<div class="textwidget"><div class="weblator-poll-container" data-results="" data-poll-id="4" data-random-id="HTuUxoJ0HL" data-_wpnonce="84de33ce10">
<div class="weblator-poll-loading">A carregar&#8230;</div>
<div class="panel panel-default">
<div class="panel-heading">
<h3 class="panel-title">Como forma de ser solid&aacute;rio, est&aacute; a pensar visitar o norte do distrito de Leiria em f&eacute;rias ou fins de semana?</h3>
</p></div>
<div class="panel-body weblator-poll-vote">
<div class="alert alert-success">Obrigado por participar!</div>
<div class="alert alert-warning">J&aacute; respondeu a esta pergunta.</div>
<div class="alert alert-danger">Escolha uma das op&ccedil;&otilde;es.</div>
<ul>
<li><input type="radio" data-index="0" name="weblator-chart-options" id="option-47" data-poll-id="4" value="47"/><br />
                          <label class="weblator-poll-label" for="option-47">Sim</label>
                      </li>
<li><input type="radio" data-index="1" name="weblator-chart-options" id="option-48" data-poll-id="4" value="48"/><br />
                          <label class="weblator-poll-label" for="option-48">Não</label>
                      </li>
</ul>
</div>
<div class="panel-footer">
<div class="button-vote">
                  <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Votar</button>
              </div>
<div class="weblator-view-results"><a href="#" class="weblator-view-poll btn btn-default">Ver resultados</a><a href="#" class="weblator-hide-poll btn btn-default">Esconder resultados</a></p></div>
</p></div>
</p></div>
<div class='width-control' style='width:100%'><canvas data-width="100%" data-weblator-poll-id="4" id="weblator-chart-4" class="weblator-chart"></canvas></div>
</div>
</div>
		</div> <!-- end .et_pb_widget --><div id="simple-weather-2" class="et_pb_widget simple-weather">
		
		<div class="simple-weather-widget simple-weather-widget--with-background simple-weather-widget--with-color" style="background-color: #fde500; color: #000000">
			<h4 class='widget_title'>O TEMPO</h4>
						<div class="temp">
				<span class="degrees">17&deg;</span>				<span class="details">
					Humidity: <em class="float-right">87%</em><br>					Clouds: <em class="float-right">1%</em><br>					Wind<small>(S)</small>: <em class="float-right">10<small>kph</small></em><br>				</span>
			</div>
			<div class="summary">céu claro</div>
			
						<div class="simple-weather-table">
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Quarta-feira</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-800"></i></div>
					<div class="simple-weather-table__temp">
            17&deg;
            <span class="simple-weather-table__temp-min">17&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Quinta-feira</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-800"></i></div>
					<div class="simple-weather-table__temp">
            30&deg;
            <span class="simple-weather-table__temp-min">24&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Sexta-feira</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-800"></i></div>
					<div class="simple-weather-table__temp">
            32&deg;
            <span class="simple-weather-table__temp-min">26&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Sábado</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-501"></i></div>
					<div class="simple-weather-table__temp">
            32&deg;
            <span class="simple-weather-table__temp-min">25&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Domingo</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-500"></i></div>
					<div class="simple-weather-table__temp">
            31&deg;
            <span class="simple-weather-table__temp-min">23&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Segunda-feira</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-501"></i></div>
					<div class="simple-weather-table__temp">
            32&deg;
            <span class="simple-weather-table__temp-min">24&deg;</span>
          </div>
				</div>
								<div class="simple-weather-table__row">
					<div class="simple-weather-table__date">Terça-feira</div>
					<div class="simple-weather-table__icon"><i class="sw sw-owm-502"></i></div>
					<div class="simple-weather-table__temp">
            28&deg;
            <span class="simple-weather-table__temp-min">24&deg;</span>
          </div>
				</div>
							</div>

			
		</div>

		
  </div> <!-- end .et_pb_widget --><div id="sfp_page_plugin_widget-2" class="et_pb_widget widget_sfp_page_plugin_widget"><h4 class="widgettitle">Facebook RL </h4><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/pt_PT/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/regiaodeleiria/"
		data-width=""
		data-height=""
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="true"
		data-tabs="timeline">
	</div>
</div>
<!-- Page Plugin Code END --></div> <!-- end .et_pb_widget --><div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
									</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">© 2017 REGIÃO DE LEIRIA | Desenvolvido por <a href="http://www.foradoras.com" target="_blank" title="graphic & web design">Foradoras</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li id="menu-item-108916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108916"><a href="https://www.regiaodeleiria.pt/about/ficha-tecnica/">Ficha Técnica</a></li>
<li id="menu-item-108913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108913"><a href="https://www.regiaodeleiria.pt/estatuto-editorial/">Estatuto Editorial</a></li>
<li id="menu-item-108912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108912"><a href="https://www.regiaodeleiria.pt/acessibilidade/">Acessibilidade</a></li>
<li id="menu-item-108915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108915"><a href="https://www.regiaodeleiria.pt/about/contactos/">Contactos</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/regiaodeleiria/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/rleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																																												<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/RegiaodeLeiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://youtube.com/regiaodeleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																				<li class="et-extra-social-icon flickr">
								<a href="http://www.flickr.com/photos/rleiria" class="et-extra-icon et-extra-icon-background-none et-extra-icon-flickr"></a>
							</li>
																																																																																																				</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Voltar ao topo" id="back_to_top"></span>
	
	<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_rectangle et_social_sidebar_flip et_social_mobile_off">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F06%2Fa-espera-de-turistas-e-de-ajuda%2F&#038;t=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="111335" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F06%2Fa-espera-de-turistas-e-de-ajuda%2F&#038;via=RLeiria" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="111335" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.regiaodeleiria.pt%2F2017%2F06%2Fa-espera-de-turistas-e-de-ajuda%2F&#038;title=%C3%80%20espera%20de%20turistas%20e%20de%20ajuda%20%28V%C3%ADdeo%29" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="111335" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["Janeiro","Fevereiro","Mar\u00e7o","Abril","Maio","Junho","Julho","Agosto","Setembro","Outubro","Novembro","Dezembro"],"monthNamesShort":["Jan","Fev","Mar","Abr","Mai","Jun","Jul","Ago","Set","Out","Nov","Dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["Domingo","Segunda-feira","Ter\u00e7a-feira","Quarta-feira","Quinta-feira","Sexta-feira","S\u00e1bado"],"dayNamesShort":["Dom","Seg","Ter","Qua","Qui","Sex","S\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_kkcustom = {"check":"Check","checkone":"Check at least one"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/kk-cust-form/js/jquery.custom-file-input.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.regiaodeleiria.pt\/2017\/06\/a-espera-de-turistas-e-de-ajuda\/","stats_nonce":"b43fe8c1bc","share_counts":"d8599174a3","follow_counts":"fb5fc7cd57","total_counts":"b09b436b82","media_single":"b27010eae6","media_total":"8d25075cb1","generate_all_window_nonce":"877d832a9a","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/monarch/js/custom.js?ver=1.3.6'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/vendors/chartjs_new.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/legend.js?ver=1.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/poll.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/plugins/poll-plugin/public/assets/js/app/poll-init.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","your_rating":"A sua classifica\u00e7\u00e3o:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"29f354318c","timeline_nonce":"5345db4cd5","blog_feed_nonce":"23180885b8","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.50'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.regiaodeleiria.pt\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.regiaodeleiria.pt\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"86ee02a861","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8cacb6c800","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"111335","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.50'></script>
<script type='text/javascript' src='https://www.regiaodeleiria.pt/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>
